﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">

<head profile="http://gmpg.org/xfn/11">

	<title>Puzzle (Mig, Thilliez) &#8211; Ankama &#8211; 19,90€ &#8211; Bulle d&#039;Encre - L'actu BD en un clic !</title>

	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

	<meta name="description" content="Bulle d'Encre est un site qui traite toute l'actualité BD : chroniques quotidiennes, interviews exclusives, concours, sans oublier la Boutique et ses articles inédits, et les festivals que nous organisons !" />

<meta name="verification" content="e1e7166b222b19842a737f1b41f39f7a" />

<meta name="robots" content="index,follow" />
	<link rel="stylesheet" type="text/css" href="http://www.bdencre.com/wp-content/themes/bdencre2010/style.css" />

<link rel="alternate" type="application/rss+xml" title="Bulle d&#039;Encre &raquo; Puzzle (Mig, Thilliez) &#8211; Ankama &#8211; 19,90€ Flux des commentaires" href="http://www.bdencre.com/2016/12/20672_puzzle-mig-thilliez-ankama-19e90/feed/" />
<link rel='stylesheet' id='sociablecss-css'  href='http://www.bdencre.com/wp-content/plugins/sociable/css/sociable.css?ver=3.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bdencre.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.bdencre.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bdencre.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bdencre.com/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/sociable/js/sociable.js?ver=3.8.16'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/sociable/js/vuible.js?ver=3.8.16'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/sociable/js/addtofavorites.js?ver=3.8.16'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bdencre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bdencre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Carnet noir : disparition de Philippe Becquelin, dit Mix &amp; Remix' href='http://www.bdencre.com/2016/12/20761_carnet-noir-disparition-de-philippe-becquelin-dit-mix-remix/' />
<link rel='next' title='Les enquêtes du commissaire Raffini T11 (Rodolphe, Maucler) &#8211; Tartamudo &#8211; 16€' href='http://www.bdencre.com/2016/12/20707_les-enquetes-du-commissaire-raffini-t11-rodolphe-maucler-tartamudo-16e/' />
<meta name="generator" content="WordPress 3.8.16" />
<link rel='canonical' href='http://www.bdencre.com/2016/12/20672_puzzle-mig-thilliez-ankama-19e90/' />
<link rel='shortlink' href='http://www.bdencre.com/?p=20672' />
<script type='text/javascript'>var base_url_sociable = 'http://www.bdencre.com/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>
	<link rel="alternate" type="application/rss+xml" href="http://www.bdencre.com/feed/" title="Bulle d&#039;Encre latest posts" />

	<link rel="alternate" type="application/rss+xml" href="http://www.bdencre.com/comments/feed/" title="Bulle d&#039;Encre latest comments" />

	<link rel="pingback" href="http://www.bdencre.com/xmlrpc.php" />

        <link rel="icon" type="image/png" href="/favicon.png" />



<script type="text/javascript">



  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-375883-1']);

  _gaq.push(['_trackPageview']);



  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();



</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<link href='http://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>

<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>

<link href='http://fonts.googleapis.com/css?family=Oswald:700' rel='stylesheet' type='text/css'>

<link href='http://fonts.googleapis.com/css?family=Architects+Daughter' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script> 

<script type="text/javascript" src="/js/slideshow.js"></script> 


<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5646810647/dfp-BDencre-GA-300x600', [300, 600], 'div-gpt-ad-1458055183697-0').addService(googletag.pubads());
    googletag.defineSlot('/5646810647/dfp-BDencre-habillage', [1, 1], 'div-gpt-ad-1458055183697-1').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/5646810647/dfp-BDencre-Interstitiel', 'div-gpt-ad-1458055183697-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
   googletag.enableServices();
  });
</script>

<!-- /5646810647/dfp-BDencre-Interstitiel -->
<div id='div-gpt-ad-1458055183697-2'>
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458055183697-2'); });
</script>
</div>


</head>



<body style="" class="wordpress y2016 m12 d23 h09 single postid-20672 s-y2016 s-m12 s-d21 s-h11 s-category-chroniques-bd-franco-belge category-144 s-category-univers-bd-europeenne category-0 s-tag-adaptation-roman s-tag-ankama s-tag-mig s-tag-puzzle s-tag-thilliez s-tag-thriller s-author-ludovic" >


<!-- /5646810647/dfp-BDencre-habillage -->
<div id='div-gpt-ad-1458055183697-1' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458055183697-1'); });
</script>
</div>







<div id="wrapper" class="hfeed">



	<div id="header" style="height:50px;">

		
			<div id="bandeau" style="">
		          <style type="text/css">							
                          /* html body.wordpress{background:url('http://www.bdencre.com/wp-content/uploads/2016/06/Pyraths-background.jpg') no-repeat center top #000000 !important;}*/
                          </style>					
				<a style="display:none;" href="http://www.bdencre.com/2016/09/20187_concours-CosplaySky/ " title="Concours CosplaySky" >
					<img src ="http://www.bdencre.com/wp-content/uploads/2016/09/cosplaysky-banniere-concours-bandeau.jpg" title="concours CosplaySky" />
				</a>

			</div>

		


	</div><!--  #header -->

	<div id="container_bottom">		<div id="menu-container" style="position:relative;">			<iframe class="iframeFB" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbdencre&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:62px;" allowTransparency="true"></iframe>				<h1>					<a href="http://www.bdencre.com/" title="Bulle d&#039;Encre" rel="home">	<img src="http://www.bdencre.com/wp-content/themes/bdencre2010/images/css/logo.png" width="173" height="86" alt="Bulle d'Encre" /></a>					<br />				<span>L'actu BD en un clic !</span>				</h1>			<div id="liens_sociaux" >				<a id="btn_rss" href="feed/" title="S'abonner au flux RSS"></a> 				<a id="btn_twitter" href="http://twitter.com/bdencre" title="Nous suivre sur Twitter"></a> 				<a id="btn_facebook" href="http://www.facebook.com/#!/pages/Bulle-dEncre/12334999243" title="Rejoindre le groupe sur Facebook"></a> 				<a id="btn_mail" href="http://www.bdencre.com/presentation-de-lassociation-bulle-dencre/contactez-nous/" title="Nous joindre par mail"></a> 			</div>							<ul id="menu" class="">				
			<li id="nav_menu-5" class="widget widget_nav_menu">
				<h3 class="widgettitle">Univers</h3>
<div class="menu-univers-container"><ul id="menu-univers" class="menu"><li id="menu-item-13252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13252"><a href="http://www.bdencre.com/category/univers-bd-europeenne/chroniques-bd-franco-belge/">BD européenne</a></li>
<li id="menu-item-13253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13253"><a href="http://www.bdencre.com/category/univers-manga/chroniques-manga/">Manga</a></li>
<li id="menu-item-13254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13254"><a href="http://www.bdencre.com/category/univers-comics/chroniques-comics/">Comics</a></li>
<li id="menu-item-13255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255"><a href="http://www.bdencre.com/category/univers-graphiques/chroniques-graphiques/">Graphiques</a></li>
<li id="menu-item-13717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13717"><a href="http://www.bdencre.com/category/autour-de-la-bd/">Autour de la BD</a></li>
</ul></div>
			</li>
				</ul>			<div id="recherche">				<form id="searchform" class="blog-search" method="get" action="http://www.bdencre.com">					<input id="s" name="s" type="text" class="text" value="" tabindex="1" autocomplete="off" placeholder="Rechercher..." />					<input type="submit" class="button" value="" tabindex="2" />				</form>			</div>		</div>



	<div id="container">
		<div id="content" class="single_post">
			<div id="col_left">
				
				<div id="post-20672" class="hentry p1 post publish author-ludovic category-chroniques-bd-franco-belge category-univers-bd-europeenne tag-adaptation-roman tag-ankama tag-mig tag-puzzle tag-thilliez tag-thriller y2016 m12 d21 h11">
										<img class="pellicule" src="http://www.bdencre.com/images/pellicule.png" />
					<p class="chemin"><a href="http://www.bdencre.com">Accueil</a> &raquo; <a href="http://www.bdencre.com/category/univers-bd-europeenne/" title="Voir tous les articles dans Univers BD Européenne">Univers BD Européenne</a> &raquo; <a href="http://www.bdencre.com/category/univers-bd-europeenne/chroniques-bd-franco-belge/" title="Voir tous les articles dans Chroniques BD européenne">Chroniques BD européenne</a> &raquo; <span class="current">Puzzle (Mig, Thilliez) &#8211; Ankama &#8211; 19,90€</span></p>					<h2 class="entry-title">Puzzle (Mig, Thilliez) &#8211; Ankama &#8211; 19,90€</h2>
					<div id="liens-sociaux" >
						<div class="sociable">
							<ul class="clearfix">
								<li><a href="http://bulledencre.free.fr/prevenir_ami.php?urlComplete=/2016/12/20672_puzzle-mig-thilliez-ankama-19e90/" target="_blank "  rel="shadowbox;width=400;height=420;" style="background-position:-80px 0px" class="option1_16" title="Envoyer &agrave; un ami"></a></li>
							</ul>
						</div>
						<!-- Start Sociable --><div class="sociable"><ul class='clearfix'><li><a title="Twitter" class="option1_16" style="background-position:-144px -16px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Puzzle%20%28Mig%2C%20Thilliez%29%20-%20Ankama%20-%2019%2C90%E2%82%AC%20-%20http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F%20  "></a></li><li><a title="Facebook" class="option1_16" style="background-position:-48px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F&amp;t=Puzzle%20%28Mig%2C%20Thilliez%29%20-%20Ankama%20-%2019%2C90%E2%82%AC"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-20672')" id="sociable-post-20672" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:16px;width:16px"><a title="Myspace" class="option1_16" style="background-position:0px -16px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F&amp;t=Puzzle%20%28Mig%2C%20Thilliez%29%20-%20Ankama%20-%2019%2C90%E2%82%AC"></a></li><li style="heigth:16px;width:16px"><a title="LinkedIn" class="option1_16" style="background-position:-144px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F&amp;title=Puzzle%20%28Mig%2C%20Thilliez%29%20-%20Ankama%20-%2019%2C90%E2%82%AC&amp;source=Bulle+d%26%23039%3BEncre+L%26%23039%3Bactu+BD+en+un+clic&amp;summary=%0D%0AParution%20%3A%2012%2F2016%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0AA%20peine%20sorti%20d%E2%80%99un%20cauchemar%2C%20Ilan%20Dedisset%2C%20voit%20d%C3%A9barquer%20chez%20lui%20son%20ancienne%20petite%20amie%20Chlo%C3%A9.%20Ils%20se%20sont%20s%C3%A9par%C3%A9s%20%C3%A0%20la%20mort%20des%20parents%20du%20jeune%20homme%20qui%2C%20depuis%2C%20a%20renonc%C3%A9%20aux%20jeux%20de%20r%C3%B4les%20pour%20une"></a></li><li style="heigth:16px;width:16px"><a title="Delicious" class="option1_16" style="background-position:-16px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F&amp;title=Puzzle%20%28Mig%2C%20Thilliez%29%20-%20Ankama%20-%2019%2C90%E2%82%AC&amp;notes=%0D%0AParution%20%3A%2012%2F2016%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0AA%20peine%20sorti%20d%E2%80%99un%20cauchemar%2C%20Ilan%20Dedisset%2C%20voit%20d%C3%A9barquer%20chez%20lui%20son%20ancienne%20petite%20amie%20Chlo%C3%A9.%20Ils%20se%20sont%20s%C3%A9par%C3%A9s%20%C3%A0%20la%20mort%20des%20parents%20du%20jeune%20homme%20qui%2C%20depuis%2C%20a%20renonc%C3%A9%20aux%20jeux%20de%20r%C3%B4les%20pour%20une"></a></li><li style="heigth:16px;width:16px"><a title="Digg" class="option1_16" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F&amp;title=Puzzle%20%28Mig%2C%20Thilliez%29%20-%20Ankama%20-%2019%2C90%E2%82%AC&amp;bodytext=%0D%0AParution%20%3A%2012%2F2016%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0AA%20peine%20sorti%20d%E2%80%99un%20cauchemar%2C%20Ilan%20Dedisset%2C%20voit%20d%C3%A9barquer%20chez%20lui%20son%20ancienne%20petite%20amie%20Chlo%C3%A9.%20Ils%20se%20sont%20s%C3%A9par%C3%A9s%20%C3%A0%20la%20mort%20des%20parents%20du%20jeune%20homme%20qui%2C%20depuis%2C%20a%20renonc%C3%A9%20aux%20jeux%20de%20r%C3%B4les%20pour%20une"></a></li><li style="heigth:16px;width:16px"><a title="Reddit" class="option1_16" style="background-position:-64px -16px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F&amp;title=Puzzle%20%28Mig%2C%20Thilliez%29%20-%20Ankama%20-%2019%2C90%E2%82%AC"></a></li><li style="heigth:16px;width:16px"><a title="StumbleUpon" class="option1_16" style="background-position:-112px -16px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F&title=Puzzle%20%28Mig%2C%20Thilliez%29%20-%20Ankama%20-%2019%2C90%E2%82%AC"></a></li><li style="heigth:16px;width:16px"><a title="Google Bookmarks" class="option1_16" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F&amp;title=Puzzle%20%28Mig%2C%20Thilliez%29%20-%20Ankama%20-%2019%2C90%E2%82%AC&amp;annotation=%0D%0AParution%20%3A%2012%2F2016%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0AA%20peine%20sorti%20d%E2%80%99un%20cauchemar%2C%20Ilan%20Dedisset%2C%20voit%20d%C3%A9barquer%20chez%20lui%20son%20ancienne%20petite%20amie%20Chlo%C3%A9.%20Ils%20se%20sont%20s%C3%A9par%C3%A9s%20%C3%A0%20la%20mort%20des%20parents%20du%20jeune%20homme%20qui%2C%20depuis%2C%20a%20renonc%C3%A9%20aux%20jeux%20de%20r%C3%B4les%20pour%20une"></a></li><li style="heigth:16px;width:16px"><a title="HackerNews" class="option1_16" style="background-position:-128px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F&amp;t=Puzzle%20%28Mig%2C%20Thilliez%29%20-%20Ankama%20-%2019%2C90%E2%82%AC"></a></li><li style="heigth:16px;width:16px"><a title="MSNReporter" class="option1_16" style="background-position:-176px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Puzzle%20%28Mig%2C%20Thilliez%29%20-%20Ankama%20-%2019%2C90%E2%82%AC&amp;URL=http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=%0D%0AParution%20%3A%2012%2F2016%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0AA%20peine%20sorti%20d%E2%80%99un%20cauchemar%2C%20Ilan%20Dedisset%2C%20voit%20d%C3%A9barquer%20chez%20lui%20son%20ancienne%20petite%20amie%20Chlo%C3%A9.%20Ils%20se%20sont%20s%C3%A9par%C3%A9s%20%C3%A0%20la%20mort%20des%20parents%20du%20jeune%20homme%20qui%2C%20depuis%2C%20a%20renonc%C3%A9%20aux%20jeux%20de%20r%C3%B4les%20pour%20une"></a></li><li style="heigth:16px;width:16px"><a title="BlinkList" class="option1_16" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F&amp;Title=Puzzle%20%28Mig%2C%20Thilliez%29%20-%20Ankama%20-%2019%2C90%E2%82%AC"></a></li><li style="heigth:16px;width:16px"><a title="Sphinn" class="option1_16" style="background-position:-96px -16px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F"></a></li><li style="heigth:16px;width:16px"><a title="Posterous" class="option1_16" style="background-position:-32px -16px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F&amp;title=Puzzle%20%28Mig%2C%20Thilliez%29%20-%20Ankama%20-%2019%2C90%E2%82%AC&amp;selection=%0D%0AParution%20%3A%2012%2F2016%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0AA%20peine%20sorti%20d%E2%80%99un%20cauchemar%2C%20Ilan%20Dedisset%2C%20voit%20d%C3%A9barquer%20chez%20lui%20son%20ancienne%20petite%20amie%20Chlo%C3%A9.%20Ils%20se%20sont%20s%C3%A9par%C3%A9s%20%C3%A0%20la%20mort%20des%20parents%20du%20jeune%20homme%20qui%2C%20depuis%2C%20a%20renonc%C3%A9%20aux%20jeux%20de%20r%C3%B4les%20pour%20une"></a></li><li style="heigth:16px;width:16px"><a title="Tumblr" class="option1_16" style="background-position:-128px -16px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F&amp;t=Puzzle%20%28Mig%2C%20Thilliez%29%20-%20Ankama%20-%2019%2C90%E2%82%AC&amp;s=%0D%0AParution%20%3A%2012%2F2016%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0AA%20peine%20sorti%20d%E2%80%99un%20cauchemar%2C%20Ilan%20Dedisset%2C%20voit%20d%C3%A9barquer%20chez%20lui%20son%20ancienne%20petite%20amie%20Chlo%C3%A9.%20Ils%20se%20sont%20s%C3%A9par%C3%A9s%20%C3%A0%20la%20mort%20des%20parents%20du%20jeune%20homme%20qui%2C%20depuis%2C%20a%20renonc%C3%A9%20aux%20jeux%20de%20r%C3%B4les%20pour%20une"></a></li><li style="heigth:16px;width:16px"><a title="email" class="option1_16" style="background-position:-80px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Puzzle%20%28Mig%2C%20Thilliez%29%20-%20Ankama%20-%2019%2C90%E2%82%AC&body=http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:16px;width:16px"><a title="Google Reader" class="option1_16" style="background-position:-112px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F&amp;title=Puzzle%20%28Mig%2C%20Thilliez%29%20-%20Ankama%20-%2019%2C90%E2%82%AC&amp;srcURL=http%3A%2F%2Fwww.bdencre.com%2F2016%2F12%2F20672_puzzle-mig-thilliez-ankama-19e90%2F&amp;srcTitle=Bulle+d%26%23039%3BEncre+L%26%23039%3Bactu+BD+en+un+clic"></a></li><li style="heigth:16px;width:16px"><a class="option1_16" style="cursor:pointer;background-position:-64px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:16px;width:16px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-20672')"><img  src="http://www.bdencre.com/wp-content/plugins/sociable/images/option1/16/more.png" title="Facebook" alt="Facebook" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-20672',true)" class="close">

		  <img onclick="hide_sociable('post-20672',true)" title="close" src="http://www.bdencre.com/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Google_p"><g:plusone annotation="bubble" href="http://www.bdencre.com/2016/12/20672_puzzle-mig-thilliez-ankama-19e90/" size="medium"></g:plusone></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.bdencre.com/2016/12/20672_puzzle-mig-thilliez-ankama-19e90/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li></ul></div><!-- End Sociable -->						
					</div>
					
	





<p><a href="http://www.bdencre.com/wp-content/uploads/2016/12/puzzle.jpg" data-slb-group="20672" data-slb-active="1" data-slb-internal="0"><img src="http://www.bdencre.com/wp-content/uploads/2016/12/puzzle-221x300.jpg" alt="puzzle" width="221" height="300" class="alignright size-medium wp-image-20673" /></a><br />
<strong>Parution : 12/2016</strong></p>
<p><strong>Résumé</strong><br />
A peine sorti d’un cauchemar, Ilan Dedisset, voit débarquer chez lui son ancienne petite amie Chloé. Ils se sont séparés à la mort des parents du jeune homme qui, depuis, a renoncé aux jeux de rôles pour une vie peinarde et rangée. Son ex-fiancée en revanche n’a pas abandonné et elle reprend contact avec lui afin de solliciter son aide pour remporter le droit de participer à une grande chasse au trésor intitulée « Paranoïa ».<br />
300 000 euros récompenseront le gagnant de cette légende urbaine qui déchaîne les rôlistes. Toujours amoureux, Ilian accepte au péril de sa santé mentale, déjà fragile.</p>
<p><strong>Notre avis</strong><br />
Franck Thilliez, auteur de référence dans le genre du thriller ajoute une corde à son arc. Après la télévision, le cinéma, il signe ici le scénario d’une première incursion dans la BD.<br />
Contacté par les éditions Ankama au moment où il venait de mettre un point final à son livre <em>Puzzle </em>c’est tout naturellement qu’il décide de l’adapter.<br />
Deux ans et deux cents planches plus tard, le roman revient sous une forme illustrée par David Laurent alias Mig, dessinateur « maison » (<a href="http://www.bdencre.com/2011/11/6095_dofus-monster-t7-mig-%E2%80%93-ankama-%E2%80%93-490e/">Dofus Monster</a>, Wakfu) que l’on ne présente plus.<br />
Le parti-pris de n’utiliser que trois couleurs (le blanc, le bleu et le noir), s’il déstabilise quelque, peu colle bien à cette intrigue qui se déroule  en grande partie dans un hôpital psychiatrique et dans une ambiance où crimes, mystères et faux semblants coexistent. La mise en page assez classique est rehaussée d’originalités (forcément en forme de pièces de puzzle). Mig assure par un style dynamique et efficace.<br />
Un récit rythmé aussi bien pour son histoire que la vivacité du dessin : on ne s’ennuie à aucun moment. Les fans de l’auteur de <em>La chambre des morts</em> ne devraient pas être déçus. Les amateurs de BD y trouveront aussi leur compte.</p>
<p><strong>En deux mots</strong><br />
Des premiers pas très prometteurs comme scénariste d’un grand nom du thriller.</p>
<p><strong>Ludovic Grignion</strong></p>
<p>Lien vers la page d&rsquo;Ankama de : <a href="http://www.ankama-shop.com/fr/home/874-puzzle.html" target="_blank">Puzzle</a></p>
<a target="_blank" href="http://www.bdfugue.com/a/?ean=9782359105407&ref=247"><img src="http://www.bdencre.com/wp-content/uploads/2015/11/bdfugue.png" alt="Acheter sur bdfugue" title="Acheter sur bdfugue" /></a><br /><br />
	
					<div class="entry-meta">
											</div>

				</div><!-- .post -->
				 
				<div class="sequencity-reader" data-ean="9782359105407" data-view="page"></div>
				<a style="color:#333;font-size:12px;" href="https://www.sequencity.com/" target="_blank">Feuilletez des milliers de bandes dessinées gratuitement sur Sequencity</a>
								<div id="related_posts">
					
												<h3>Vous aimerez aussi...</h3>
							<ul>
																<li><a href="http://www.bdencre.com/2016/11/20487_chronosquad-t1-albertini-panaccione-delcourt-2550e/" title="Lire &laquo; Chronosquad T1 (Albertini, Panaccione) &#8211; Delcourt &#8211; 25,50€ &raquo;" rel="bookmark">
									<img src="http://www.bdencre.com/wp-content/uploads/2016/10/chronosquadT1-albertini-panaccione-delcourt-bdencre-228x300.jpg" alt="" />
									</a>
								    </li>
																<li><a href="http://www.bdencre.com/2016/09/20090_tocqueville-vers-un-nouveau-monde-bazot-casterman-18e/" title="Lire &laquo; Tocqueville vers un nouveau Monde (Bazot) – Casterman – 18€ &raquo;" rel="bookmark">
									<img src="http://www.bdencre.com/wp-content/uploads/2016/08/tocqueville-225x300.jpg" alt="" />
									</a>
								    </li>
																<li><a href="http://www.bdencre.com/2016/08/20069_les-enfants-du-capitaine-grant-verne-nesme-delcourt-35e/" title="Lire &laquo; Les Enfants du Capitaine Grant (Verne, Nesme) &#8211; Delcourt &#8211; 35€ &raquo;" rel="bookmark">
									<img src="http://www.bdencre.com/wp-content/uploads/2016/08/enfants-du-capitaine-grant-integrale-216x300.jpg" alt="" />
									</a>
								    </li>
							</ul>				</div>
				
				<div id="tag_post">
					<p>Tags : <a href="http://www.bdencre.com/tag/adaptation-roman/" rel="tag">adaptation roman</a>, <a href="http://www.bdencre.com/tag/ankama/" rel="tag">Ankama</a>, <a href="http://www.bdencre.com/tag/mig/" rel="tag">Mig</a>, <a href="http://www.bdencre.com/tag/puzzle/" rel="tag">Puzzle</a>, <a href="http://www.bdencre.com/tag/thilliez/" rel="tag">Thilliez</a>, <a href="http://www.bdencre.com/tag/thriller/" rel="tag">Thriller</a></p>				</div>

							<div id="comments">

				<div id="respond">
					<h3>Poster un commentaire</h3>

					<div class="formcontainer">	
						<form id="commentform" action="http://www.bdencre.com/wp-comments-post.php" method="post">


							<p id="comment-notes">Votre e-mail ne sera <em>jamais</em> partag&eacute;. Les champs obligatoires sont marqu&eacute;s d'une <span class="required">*</span></p>

							<div class="form-label"><label for="author">Nom</label> <span class="required">*</span></div>
							<div class="form-input"><input id="author" name="author" class="text required" type="text" value="" size="30" maxlength="50" tabindex="3" /></div>

							<div class="form-label"><label for="email">Email</label> <span class="required">*</span></div>
							<div class="form-input"><input id="email" name="email" class="text required" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

							<div class="form-label"><label for="url">Site</label></div>
							<div class="form-input"><input id="url" name="url" class="text" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


							<div class="form-label"><label for="comment">Commentaire</label></div>
							<div class="form-textarea"><textarea id="comment" name="comment" class="text required" cols="45" rows="8" tabindex="6"></textarea></div>

							<div class="form-submit"><input id="submit" name="submit" class="button" type="submit" value="Poster un commentaire" tabindex="7" /><input type="hidden" name="comment_post_ID" value="20672" /></div>

							<div class="form-option"><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e39d8258e3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p></div>

						</form><!-- #commentform -->
					</div><!-- .formcontainer -->

				</div><!-- #respond -->

			</div><!-- #comments -->
			</div><!-- #col_left -->
			<div id="col_right">
				<div id="single-smartAd-300x600">
				<!-- /5646810647/dfp-BDencre-GA-300x600 -->
				<div id='div-gpt-ad-1458055183697-0' style='height:600px; width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458055183697-0'); });
				</script>
				</div>
				</div>
								<div id="dernieres_chros">		
										<h3>Derni&egrave;res chroniques</h3>
										<ul>				<li><a href="http://www.bdencre.com/2016/12/20744_la-petite-morte-mourier-delcourt-1550e/" rel="bookmark" title="Permanent Link to La petite mort(e) (Mourier) &#8211; Delcourt &#8211; 15,50€">La petite mort<span>(e)</span></a></li>
							<li><a href="http://www.bdencre.com/2016/12/20707_les-enquetes-du-commissaire-raffini-t11-rodolphe-maucler-tartamudo-16e/" rel="bookmark" title="Permanent Link to Les enquêtes du commissaire Raffini T11 (Rodolphe, Maucler) &#8211; Tartamudo &#8211; 16€">Les enquêtes du commissaire Raffini T11 <span>(Rodolphe, Maucler)</span></a></li>
							<li><a href="http://www.bdencre.com/2016/12/20741_sillage-t19-morvan-buchet-delcourt-1450e/" rel="bookmark" title="Permanent Link to Sillage T19 (Morvan, Buchet) &#8211; Delcourt &#8211; 14,50€">Sillage T19 <span>(Morvan, Buchet)</span></a></li>
							<li><a href="http://www.bdencre.com/2016/12/20738_la-geste-des-chevaliers-dragons-t22-ange-alexe-paitreau-soleil-1450e/" rel="bookmark" title="Permanent Link to La Geste des Chevaliers Dragons T22 (Ange, Alexe, Paitreau) &#8211; Soleil &#8211; 14,50€">La Geste des Chevaliers Dragons T22 <span>(Ange, Alexe, Paitreau)</span></a></li>
							<li><a href="http://www.bdencre.com/2016/12/20702_merci-zidrou-monin-bamboo-1490e/" rel="bookmark" title="Permanent Link to Merci (Zidrou, Monin) – Bamboo – 14,90€">Merci <span>(Zidrou, Monin)</span></a></li>
			</ul>	
					
					<br />
					<h3>Nuage de tags</h3>
					<div id="nuage_tags">
					<a href='http://www.bdencre.com/tag/ankama/' class='tag-link-47' title='152 sujets' style='font-size: 15.404255319149pt;'>Ankama</a>
<a href='http://www.bdencre.com/tag/arleston/' class='tag-link-186' title='42 sujets' style='font-size: 8.3829787234043pt;'>Arleston</a>
<a href='http://www.bdencre.com/tag/aventure/' class='tag-link-4943' title='96 sujets' style='font-size: 12.978723404255pt;'>aventure</a>
<a href='http://www.bdencre.com/tag/bamboo/' class='tag-link-249' title='177 sujets' style='font-size: 16.297872340426pt;'>Bamboo</a>
<a href='http://www.bdencre.com/tag/carnet-noir/' class='tag-link-426' title='58 sujets' style='font-size: 10.170212765957pt;'>Carnet Noir</a>
<a href='http://www.bdencre.com/tag/casterman/' class='tag-link-143' title='156 sujets' style='font-size: 15.659574468085pt;'>Casterman</a>
<a href='http://www.bdencre.com/tag/cauvin/' class='tag-link-328' title='62 sujets' style='font-size: 10.553191489362pt;'>Cauvin</a>
<a href='http://www.bdencre.com/tag/celtic/' class='tag-link-698' title='47 sujets' style='font-size: 9.0212765957447pt;'>Celtic</a>
<a href='http://www.bdencre.com/tag/cinema/' class='tag-link-3019' title='84 sujets' style='font-size: 12.212765957447pt;'>Cinéma</a>
<a href='http://www.bdencre.com/tag/combat/' class='tag-link-4906' title='49 sujets' style='font-size: 9.2765957446809pt;'>combat</a>
<a href='http://www.bdencre.com/tag/contrebande/' class='tag-link-748' title='74 sujets' style='font-size: 11.574468085106pt;'>Contrebande</a>
<a href='http://www.bdencre.com/tag/corbeyran/' class='tag-link-261' title='67 sujets' style='font-size: 10.936170212766pt;'>Corbeyran</a>
<a href='http://www.bdencre.com/tag/dargaud/' class='tag-link-169' title='222 sujets' style='font-size: 17.574468085106pt;'>Dargaud</a>
<a href='http://www.bdencre.com/tag/dc-comics/' class='tag-link-3819' title='55 sujets' style='font-size: 9.9148936170213pt;'>DC Comics</a>
<a href='http://www.bdencre.com/tag/delcourt/' class='tag-link-329' title='347 sujets' style='font-size: 20pt;'>Delcourt</a>
<a href='http://www.bdencre.com/tag/doki-doki/' class='tag-link-493' title='153 sujets' style='font-size: 15.531914893617pt;'>Doki-Doki</a>
<a href='http://www.bdencre.com/tag/dupuis/' class='tag-link-303' title='259 sujets' style='font-size: 18.340425531915pt;'>Dupuis</a>
<a href='http://www.bdencre.com/tag/emmanuel-proust/' class='tag-link-173' title='48 sujets' style='font-size: 9.1489361702128pt;'>Emmanuel Proust</a>
<a href='http://www.bdencre.com/tag/enquete/' class='tag-link-291' title='46 sujets' style='font-size: 8.8936170212766pt;'>Enquête</a>
<a href='http://www.bdencre.com/tag/exposition/' class='tag-link-3080' title='44 sujets' style='font-size: 8.6382978723404pt;'>Exposition</a>
<a href='http://www.bdencre.com/tag/fantastique/' class='tag-link-4944' title='43 sujets' style='font-size: 8.5106382978723pt;'>fantastique</a>
<a href='http://www.bdencre.com/tag/festival/' class='tag-link-2997' title='55 sujets' style='font-size: 9.9148936170213pt;'>Festival</a>
<a href='http://www.bdencre.com/tag/festival-dangouleme/' class='tag-link-206' title='87 sujets' style='font-size: 12.340425531915pt;'>Festival d'Angoulême</a>
<a href='http://www.bdencre.com/tag/fluide-glacial/' class='tag-link-676' title='41 sujets' style='font-size: 8.2553191489362pt;'>Fluide Glacial</a>
<a href='http://www.bdencre.com/tag/futuropolis/' class='tag-link-1335' title='65 sujets' style='font-size: 10.808510638298pt;'>Futuropolis</a>
<a href='http://www.bdencre.com/tag/gallimard/' class='tag-link-577' title='54 sujets' style='font-size: 9.7872340425532pt;'>Gallimard</a>
<a href='http://www.bdencre.com/tag/glenat/' class='tag-link-285' title='169 sujets' style='font-size: 16.042553191489pt;'>Glénat</a>
<a href='http://www.bdencre.com/tag/glenat-manga/' class='tag-link-3201' title='92 sujets' style='font-size: 12.723404255319pt;'>Glénat Manga</a>
<a href='http://www.bdencre.com/tag/grafica/' class='tag-link-571' title='73 sujets' style='font-size: 11.446808510638pt;'>Grafica</a>
<a href='http://www.bdencre.com/tag/grand-angle/' class='tag-link-248' title='109 sujets' style='font-size: 13.617021276596pt;'>Grand Angle</a>
<a href='http://www.bdencre.com/tag/hachette/' class='tag-link-1041' title='140 sujets' style='font-size: 15.021276595745pt;'>Hachette</a>
<a href='http://www.bdencre.com/tag/histoire/' class='tag-link-5144' title='60 sujets' style='font-size: 10.425531914894pt;'>histoire</a>
<a href='http://www.bdencre.com/tag/hugo-cie/' class='tag-link-306' title='47 sujets' style='font-size: 9.0212765957447pt;'>Hugo &amp; Cie</a>
<a href='http://www.bdencre.com/tag/humour/' class='tag-link-4897' title='204 sujets' style='font-size: 17.063829787234pt;'>humour</a>
<a href='http://www.bdencre.com/tag/jeunesse/' class='tag-link-4958' title='99 sujets' style='font-size: 13.106382978723pt;'>Jeunesse</a>
<a href='http://www.bdencre.com/tag/kana/' class='tag-link-733' title='61 sujets' style='font-size: 10.425531914894pt;'>Kana</a>
<a href='http://www.bdencre.com/tag/kaze-shonen-up/' class='tag-link-3309' title='44 sujets' style='font-size: 8.6382978723404pt;'>Kazé Shônen Up!</a>
<a href='http://www.bdencre.com/tag/ki-oon/' class='tag-link-689' title='70 sujets' style='font-size: 11.191489361702pt;'>Ki-Oon</a>
<a href='http://www.bdencre.com/tag/la-boite-a-bulles/' class='tag-link-1261' title='43 sujets' style='font-size: 8.5106382978723pt;'>La Boîte à bulles</a>
<a href='http://www.bdencre.com/tag/lambil/' class='tag-link-327' title='40 sujets' style='font-size: 8.1276595744681pt;'>Lambil</a>
<a href='http://www.bdencre.com/tag/le-lombard/' class='tag-link-390' title='104 sujets' style='font-size: 13.36170212766pt;'>Le Lombard</a>
<a href='http://www.bdencre.com/tag/les-humanoides-associes/' class='tag-link-184' title='101 sujets' style='font-size: 13.234042553191pt;'>Les Humanoïdes Associés</a>
<a href='http://www.bdencre.com/tag/marvel/' class='tag-link-3752' title='54 sujets' style='font-size: 9.7872340425532pt;'>Marvel</a>
<a href='http://www.bdencre.com/tag/morvan/' class='tag-link-692' title='42 sujets' style='font-size: 8.3829787234043pt;'>Morvan</a>
<a href='http://www.bdencre.com/tag/neopolis/' class='tag-link-525' title='48 sujets' style='font-size: 9.1489361702128pt;'>Neopolis</a>
<a href='http://www.bdencre.com/tag/panini-comics/' class='tag-link-189' title='56 sujets' style='font-size: 10.042553191489pt;'>Panini Comics</a>
<a href='http://www.bdencre.com/tag/paquet/' class='tag-link-1099' title='136 sujets' style='font-size: 14.893617021277pt;'>Paquet</a>
<a href='http://www.bdencre.com/tag/rosinski/' class='tag-link-1990' title='39 sujets' style='font-size: 8pt;'>Rosinski</a>
<a href='http://www.bdencre.com/tag/science-fiction/' class='tag-link-4873' title='80 sujets' style='font-size: 11.957446808511pt;'>science-fiction</a>
<a href='http://www.bdencre.com/tag/seinen/' class='tag-link-4907' title='90 sujets' style='font-size: 12.595744680851pt;'>seinen</a>
<a href='http://www.bdencre.com/tag/shonen/' class='tag-link-4988' title='53 sujets' style='font-size: 9.6595744680851pt;'>shōnen</a>
<a href='http://www.bdencre.com/tag/soleil/' class='tag-link-178' title='330 sujets' style='font-size: 19.744680851064pt;'>Soleil</a>
<a href='http://www.bdencre.com/tag/super-heros/' class='tag-link-4981' title='72 sujets' style='font-size: 11.31914893617pt;'>super-héros</a>
<a href='http://www.bdencre.com/tag/taifu-shonen/' class='tag-link-3311' title='49 sujets' style='font-size: 9.2765957446809pt;'>Taïfu Shônen</a>
<a href='http://www.bdencre.com/tag/timbre/' class='tag-link-245' title='53 sujets' style='font-size: 9.6595744680851pt;'>Timbre</a>
<a href='http://www.bdencre.com/tag/urban-comics/' class='tag-link-3773' title='68 sujets' style='font-size: 11.063829787234pt;'>Urban Comics</a>
<a href='http://www.bdencre.com/tag/van-hamme/' class='tag-link-406' title='48 sujets' style='font-size: 9.1489361702128pt;'>Van Hamme</a>
<a href='http://www.bdencre.com/tag/vente-caritative/' class='tag-link-3011' title='54 sujets' style='font-size: 9.7872340425532pt;'>Vente caritative</a>
<a href='http://www.bdencre.com/tag/vents-douest/' class='tag-link-983' title='75 sujets' style='font-size: 11.574468085106pt;'>Vents d'Ouest</a>
<a href='http://www.bdencre.com/tag/yaoi/' class='tag-link-492' title='44 sujets' style='font-size: 8.6382978723404pt;'>Yaoi</a>					</div>
				</div>
				
				
				
			</div>
		</div><!-- #content -->
		
	</div><!-- #container -->
	
<script src="https://sequencity.com/plugin/plugin.js"></script>
	
	
	<div id="footer">
		<div id="footer_container">
			<div style="float:left;width:100%;">				
				<div style="float:left;width:22%;"> 						
					<span><a href="http://www.bdencre.com/presentation-de-lassociation-bulle-dencre/">A propos de Bulle d'Encre</a></span><br /><br />					
					<span><a href="http://www.bdencre.com/category/univers-bd-europeenne/news-bd-europeenne/">News BD europ&eacute;ennes</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-comics/news-comics/">News Comics</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-manga/news-manga/">News Manga</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-graphiques/news-graphiques/">News Graphiques</a></span>
				</div>
				<div style="float:left;width:22%;"> 					
					<span><a href="http://www.bdencre.com/presentation-de-lassociation-bulle-dencre/adherer-a-lassociation/">Adh&eacute;rer &agrave; l'asso</a></span><br /><br />
					<span><a href="http://www.bdencre.com/category/univers-bd-europeenne/chroniques-bd-franco-belge/">Chroniques BD europ&eacute;ennes</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-comics/chroniques-comics/">Chroniques Comics</a></span>		<br />
					<span><a href="http://www.bdencre.com/category/univers-manga/chroniques-manga/">Chroniques Manga</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-graphiques/chroniques-graphiques/">Chroniques Graphiques</a></span><br /><br />
				</div>					
				<div style="float:left;width:22%;"> 					
					<span><a href="http://www.bdencre.com/presentation-de-lassociation-bulle-dencre/bde-events/">Bulle d'Encre Events</a></span><br /><br />					
					<span><a href="http://www.bdencre.com/category/univers-bd-europeenne/interview-bd-europeenne/">Interviews BD europ&eacute;ennes</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-comics/interviews-comics/">Interviews Comics</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-manga/interview-manga/">Interviews Manga</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-graphiques/interview-graphiques/">Interviews Graphiques</a></span><br /><br />
				</div>	
				<div style="float:left;width:33%;">
					<script type="text/javascript">
					//<![CDATA[
					if (typeof newsletter_check !== "function") {
					window.newsletter_check = function (f) {
						var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
						if (!re.test(f.elements["ne"].value)) {
							alert("E-mail incorrect.");
							return false;
						}
						if (f.elements["ny"] && !f.elements["ny"].checked) {
							alert("You must accept the privacy statement");
							return false;
						}
						return true;
					}
					}
					//]]>
					</script>

					<div class="newsletter newsletter-subscription">
						<form id="formulaire-newsletter" method="post" action="http://www.bdencre.com/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)">
							
							<div style="margin-bottom: 10px;">
								<h2>Inscription &agrave; la newsletter :</h2>
								<input class="newsletter-email" type="email" name="ne" size="30" required />
								<input class="newsletter-submit" type="submit" value="Envoyer"/>
							</div>
							<div id="liens_sociaux">								
								<h2>Nous suivre :</h2>
								<a id="btn_rss" title="S'abonner au flux RSS" href="feed/"></a>
								<a id="btn_twitter" title="Nous suivre sur Twitter" href="http://twitter.com/bdencre"></a>
								<a id="btn_facebook" title="Rejoindre le groupe sur Facebook" href="http://www.facebook.com/#!/pages/Bulle-dEncre/12334999243"></a>
								<a id="btn_mail" title="Nous joindre par mail" href="http://www.bdencre.com/presentation-de-lassociation-bulle-dencre/contactez-nous/"></a>
							</div>
								
							

						</form>
					</div>
				</div>			
			</div>
			<div id="copyrights">
				<p>Toutes les images et dessins sont la propri&eacute;t&eacute; de leurs auteurs. Les commentaires sont la propri&eacute;t&eacute; des posteurs<br />Tout le reste &copy; Bulle d'Encre 2005 - 2014<br />
				Powered by <a href="http://www.wordpress-fr.net">Wordpress</a> - Designed by <a href="http://www.kyranthia.com">Kyranthia</a><br /></p>
			</div>
		</div>
		
	</div><!-- #footer -->

</div><!-- #container_bottom -->
</div><!-- #wrapper .hfeed -->

<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.32.0-2013.04.03'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bdencre.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"E-mail incorrect.","name_error":"Merci d&prime;indiquer votre nom.","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.3.1'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Chargement...","close":"Fermer","nav_next":"Suivant","nav_prev":"Pr\u00e9c\u00e9dent","slideshow_start":"D\u00e9marrer","slideshow_stop":"Arr\u00eater","group_status":"Image %current% sur %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"http:\/\/www.bdencre.com\/wp-content\/uploads\/2016\/12\/puzzle.jpg":{"id":20673,"_entries":[],"type":"image","source":"http:\/\/www.bdencre.com\/wp-content\/uploads\/2016\/12\/puzzle.jpg","internal":true,"sizes":{"thumbnail":{"file":"puzzle-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"medium":{"file":"puzzle-221x300.jpg","width":221,"height":300,"mime-type":"image\/jpeg"},"large":{"file":"puzzle-754x1024.jpg","width":754,"height":1024,"mime-type":"image\/jpeg"},"original":{"file":"2016\/12\/puzzle.jpg","width":1886,"height":2560}},"image_meta":{"aperture":0,"credit":"","camera":"","caption":"","created_timestamp":0,"copyright":"","focal_length":0,"iso":0,"shutter_speed":0,"title":""},"description":"","title":"puzzle","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.bdencre.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/www.bdencre.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>