﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">

<head profile="http://gmpg.org/xfn/11">

	<title>Les vieux fourneaux T3 (Lupano, Cauuet) &#8211; Dargaud &#8211; 11,99 € &#8211; Bulle d&#039;Encre - L'actu BD en un clic !</title>

	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

	<meta name="description" content="Bulle d'Encre est un site qui traite toute l'actualité BD : chroniques quotidiennes, interviews exclusives, concours, sans oublier la Boutique et ses articles inédits, et les festivals que nous organisons !" />

<meta name="verification" content="e1e7166b222b19842a737f1b41f39f7a" />

<meta name="robots" content="index,follow" />
	<link rel="stylesheet" type="text/css" href="http://www.bdencre.com/wp-content/themes/bdencre2010/style.css" />

<link rel="alternate" type="application/rss+xml" title="Bulle d&#039;Encre &raquo; Les vieux fourneaux T3 (Lupano, Cauuet) &#8211; Dargaud &#8211; 11,99 € Flux des commentaires" href="http://www.bdencre.com/2017/02/20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e/feed/" />
<link rel='stylesheet' id='sociablecss-css'  href='http://www.bdencre.com/wp-content/plugins/sociable/css/sociable.css?ver=3.8.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bdencre.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.bdencre.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bdencre.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bdencre.com/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/sociable/js/sociable.js?ver=3.8.18'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/sociable/js/vuible.js?ver=3.8.18'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/sociable/js/addtofavorites.js?ver=3.8.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bdencre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bdencre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Undertaker T1 (Dorison, Meyer) &#8211; Dargaud &#8211; 13,99€' href='http://www.bdencre.com/2017/02/20927_undertaker-le-mangeur-dor-dorison-meyer-dargaud-1399e/' />
<meta name="generator" content="WordPress 3.8.18" />
<link rel='canonical' href='http://www.bdencre.com/2017/02/20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e/' />
<link rel='shortlink' href='http://www.bdencre.com/?p=20938' />
<script type='text/javascript'>var base_url_sociable = 'http://www.bdencre.com/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>
	<link rel="alternate" type="application/rss+xml" href="http://www.bdencre.com/feed/" title="Bulle d&#039;Encre latest posts" />

	<link rel="alternate" type="application/rss+xml" href="http://www.bdencre.com/comments/feed/" title="Bulle d&#039;Encre latest comments" />

	<link rel="pingback" href="http://www.bdencre.com/xmlrpc.php" />

        <link rel="icon" type="image/png" href="/favicon.png" />



<script type="text/javascript">



  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-375883-1']);

  _gaq.push(['_trackPageview']);



  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();



</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<link href='http://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>

<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>

<link href='http://fonts.googleapis.com/css?family=Oswald:700' rel='stylesheet' type='text/css'>

<link href='http://fonts.googleapis.com/css?family=Architects+Daughter' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script> 

<script type="text/javascript" src="/js/slideshow.js"></script> 


<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5646810647/dfp-BDencre-GA-300x600', [300, 600], 'div-gpt-ad-1458055183697-0').addService(googletag.pubads());
    googletag.defineSlot('/5646810647/dfp-BDencre-habillage', [1, 1], 'div-gpt-ad-1458055183697-1').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/5646810647/dfp-BDencre-Interstitiel', 'div-gpt-ad-1458055183697-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
   googletag.enableServices();
  });
</script>

<!-- /5646810647/dfp-BDencre-Interstitiel -->
<div id='div-gpt-ad-1458055183697-2'>
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458055183697-2'); });
</script>
</div>


</head>



<body style="" class="wordpress y2017 m02 d02 h10 single postid-20938 s-y2017 s-m02 s-d02 s-h11 s-category-chroniques-bd-franco-belge category-144 s-tag-cauuet s-tag-dargaud s-tag-humour s-tag-lupano s-tag-vieux s-author-jerome" >


<!-- /5646810647/dfp-BDencre-habillage -->
<div id='div-gpt-ad-1458055183697-1' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458055183697-1'); });
</script>
</div>







<div id="wrapper" class="hfeed">



	<div id="header" style="height:50px;">

		
			<div id="bandeau" style="">
		          <style type="text/css">							
                          /* html body.wordpress{background:url('http://www.bdencre.com/wp-content/uploads/2016/06/Pyraths-background.jpg') no-repeat center top #000000 !important;}*/
                          </style>					
				<a style="display:none;" href="http://www.bdencre.com/2016/09/20187_concours-CosplaySky/ " title="Concours CosplaySky" >
					<img src ="http://www.bdencre.com/wp-content/uploads/2016/09/cosplaysky-banniere-concours-bandeau.jpg" title="concours CosplaySky" />
				</a>

			</div>

		


	</div><!--  #header -->

	<div id="container_bottom">		<div id="menu-container" style="position:relative;">			<iframe class="iframeFB" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbdencre&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:62px;" allowTransparency="true"></iframe>				<h1>					<a href="http://www.bdencre.com/" title="Bulle d&#039;Encre" rel="home">	<img src="http://www.bdencre.com/wp-content/themes/bdencre2010/images/css/logo.png" width="173" height="86" alt="Bulle d'Encre" /></a>					<br />				<span>L'actu BD en un clic !</span>				</h1>			<div id="liens_sociaux" >				<a id="btn_rss" href="feed/" title="S'abonner au flux RSS"></a> 				<a id="btn_twitter" href="http://twitter.com/bdencre" title="Nous suivre sur Twitter"></a> 				<a id="btn_facebook" href="http://www.facebook.com/#!/pages/Bulle-dEncre/12334999243" title="Rejoindre le groupe sur Facebook"></a> 				<a id="btn_mail" href="http://www.bdencre.com/presentation-de-lassociation-bulle-dencre/contactez-nous/" title="Nous joindre par mail"></a> 			</div>							<ul id="menu" class="">				
			<li id="nav_menu-5" class="widget widget_nav_menu">
				<h3 class="widgettitle">Univers</h3>
<div class="menu-univers-container"><ul id="menu-univers" class="menu"><li id="menu-item-13252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13252"><a href="http://www.bdencre.com/category/univers-bd-europeenne/chroniques-bd-franco-belge/">BD européenne</a></li>
<li id="menu-item-13253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13253"><a href="http://www.bdencre.com/category/univers-manga/chroniques-manga/">Manga</a></li>
<li id="menu-item-13254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13254"><a href="http://www.bdencre.com/category/univers-comics/chroniques-comics/">Comics</a></li>
<li id="menu-item-13255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255"><a href="http://www.bdencre.com/category/univers-graphiques/chroniques-graphiques/">Graphiques</a></li>
<li id="menu-item-13717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13717"><a href="http://www.bdencre.com/category/autour-de-la-bd/">Autour de la BD</a></li>
</ul></div>
			</li>
				</ul>			<div id="recherche">				<form id="searchform" class="blog-search" method="get" action="http://www.bdencre.com">					<input id="s" name="s" type="text" class="text" value="" tabindex="1" autocomplete="off" placeholder="Rechercher..." />					<input type="submit" class="button" value="" tabindex="2" />				</form>			</div>		</div>



	<div id="container">
		<div id="content" class="single_post">
			<div id="col_left">
				
				<div id="post-20938" class="hentry p1 post publish author-jerome category-chroniques-bd-franco-belge tag-cauuet tag-dargaud tag-humour tag-lupano tag-vieux y2017 m02 d02 h11">
										<img class="pellicule" src="http://www.bdencre.com/images/pellicule.png" />
					<p class="chemin"><a href="http://www.bdencre.com">Accueil</a> &raquo; <a href="http://www.bdencre.com/category/univers-bd-europeenne/" title="Voir tous les articles dans Univers BD Européenne">Univers BD Européenne</a> &raquo; <a href="http://www.bdencre.com/category/univers-bd-europeenne/chroniques-bd-franco-belge/" title="Voir tous les articles dans Chroniques BD européenne">Chroniques BD européenne</a> &raquo; <span class="current">Les vieux fourneaux T3 (Lupano, Cauuet) &#8211; Dargaud &#8211; 11,99 €</span></p>					<h2 class="entry-title">Les vieux fourneaux T3 (Lupano, Cauuet) &#8211; Dargaud &#8211; 11,99 €</h2>
					<div id="liens-sociaux" >
						<div class="sociable">
							<ul class="clearfix">
								<li><a href="http://bulledencre.free.fr/prevenir_ami.php?urlComplete=/2017/02/20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e/" target="_blank "  rel="shadowbox;width=400;height=420;" style="background-position:-80px 0px" class="option1_16" title="Envoyer &agrave; un ami"></a></li>
							</ul>
						</div>
						<!-- Start Sociable --><div class="sociable"><ul class='clearfix'><li><a title="Twitter" class="option1_16" style="background-position:-144px -16px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Les%20vieux%20fourneaux%20T3%20%28Lupano%2C%20Cauuet%29%20-%20Dargaud%20-%2011%2C99%20%E2%82%AC%20-%20http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F%20  "></a></li><li><a title="Facebook" class="option1_16" style="background-position:-48px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F&amp;t=Les%20vieux%20fourneaux%20T3%20%28Lupano%2C%20Cauuet%29%20-%20Dargaud%20-%2011%2C99%20%E2%82%AC"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-20938')" id="sociable-post-20938" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:16px;width:16px"><a title="Myspace" class="option1_16" style="background-position:0px -16px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F&amp;t=Les%20vieux%20fourneaux%20T3%20%28Lupano%2C%20Cauuet%29%20-%20Dargaud%20-%2011%2C99%20%E2%82%AC"></a></li><li style="heigth:16px;width:16px"><a title="LinkedIn" class="option1_16" style="background-position:-144px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F&amp;title=Les%20vieux%20fourneaux%20T3%20%28Lupano%2C%20Cauuet%29%20-%20Dargaud%20-%2011%2C99%20%E2%82%AC&amp;source=Bulle+d%26%23039%3BEncre+L%26%23039%3Bactu+BD+en+un+clic&amp;summary=%0D%0AParution%20%3A%2011%2F2015%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0ANous%20retrouvons%20notre%20trio%20g%C3%A9riatrique%20%C3%89mile%2C%20Pierre%20et%20Antoine%20dans%20le%20troisi%C3%A8me%20tome%20de%20cette%20s%C3%A9rie%20qui%20est%20toujours%20aussi%20jouissive.%20Dans%20ce%20nouvel%20album%2C%20les%20voil%C3%A0%20de%20nouveau%20r%C3%A9uni%20aupr%C3%A8s%20d%27Emile%2C%20hospital"></a></li><li style="heigth:16px;width:16px"><a title="Delicious" class="option1_16" style="background-position:-16px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F&amp;title=Les%20vieux%20fourneaux%20T3%20%28Lupano%2C%20Cauuet%29%20-%20Dargaud%20-%2011%2C99%20%E2%82%AC&amp;notes=%0D%0AParution%20%3A%2011%2F2015%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0ANous%20retrouvons%20notre%20trio%20g%C3%A9riatrique%20%C3%89mile%2C%20Pierre%20et%20Antoine%20dans%20le%20troisi%C3%A8me%20tome%20de%20cette%20s%C3%A9rie%20qui%20est%20toujours%20aussi%20jouissive.%20Dans%20ce%20nouvel%20album%2C%20les%20voil%C3%A0%20de%20nouveau%20r%C3%A9uni%20aupr%C3%A8s%20d%27Emile%2C%20hospital"></a></li><li style="heigth:16px;width:16px"><a title="Digg" class="option1_16" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F&amp;title=Les%20vieux%20fourneaux%20T3%20%28Lupano%2C%20Cauuet%29%20-%20Dargaud%20-%2011%2C99%20%E2%82%AC&amp;bodytext=%0D%0AParution%20%3A%2011%2F2015%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0ANous%20retrouvons%20notre%20trio%20g%C3%A9riatrique%20%C3%89mile%2C%20Pierre%20et%20Antoine%20dans%20le%20troisi%C3%A8me%20tome%20de%20cette%20s%C3%A9rie%20qui%20est%20toujours%20aussi%20jouissive.%20Dans%20ce%20nouvel%20album%2C%20les%20voil%C3%A0%20de%20nouveau%20r%C3%A9uni%20aupr%C3%A8s%20d%27Emile%2C%20hospital"></a></li><li style="heigth:16px;width:16px"><a title="Reddit" class="option1_16" style="background-position:-64px -16px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F&amp;title=Les%20vieux%20fourneaux%20T3%20%28Lupano%2C%20Cauuet%29%20-%20Dargaud%20-%2011%2C99%20%E2%82%AC"></a></li><li style="heigth:16px;width:16px"><a title="StumbleUpon" class="option1_16" style="background-position:-112px -16px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F&title=Les%20vieux%20fourneaux%20T3%20%28Lupano%2C%20Cauuet%29%20-%20Dargaud%20-%2011%2C99%20%E2%82%AC"></a></li><li style="heigth:16px;width:16px"><a title="Google Bookmarks" class="option1_16" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F&amp;title=Les%20vieux%20fourneaux%20T3%20%28Lupano%2C%20Cauuet%29%20-%20Dargaud%20-%2011%2C99%20%E2%82%AC&amp;annotation=%0D%0AParution%20%3A%2011%2F2015%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0ANous%20retrouvons%20notre%20trio%20g%C3%A9riatrique%20%C3%89mile%2C%20Pierre%20et%20Antoine%20dans%20le%20troisi%C3%A8me%20tome%20de%20cette%20s%C3%A9rie%20qui%20est%20toujours%20aussi%20jouissive.%20Dans%20ce%20nouvel%20album%2C%20les%20voil%C3%A0%20de%20nouveau%20r%C3%A9uni%20aupr%C3%A8s%20d%27Emile%2C%20hospital"></a></li><li style="heigth:16px;width:16px"><a title="HackerNews" class="option1_16" style="background-position:-128px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F&amp;t=Les%20vieux%20fourneaux%20T3%20%28Lupano%2C%20Cauuet%29%20-%20Dargaud%20-%2011%2C99%20%E2%82%AC"></a></li><li style="heigth:16px;width:16px"><a title="MSNReporter" class="option1_16" style="background-position:-176px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Les%20vieux%20fourneaux%20T3%20%28Lupano%2C%20Cauuet%29%20-%20Dargaud%20-%2011%2C99%20%E2%82%AC&amp;URL=http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=%0D%0AParution%20%3A%2011%2F2015%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0ANous%20retrouvons%20notre%20trio%20g%C3%A9riatrique%20%C3%89mile%2C%20Pierre%20et%20Antoine%20dans%20le%20troisi%C3%A8me%20tome%20de%20cette%20s%C3%A9rie%20qui%20est%20toujours%20aussi%20jouissive.%20Dans%20ce%20nouvel%20album%2C%20les%20voil%C3%A0%20de%20nouveau%20r%C3%A9uni%20aupr%C3%A8s%20d%27Emile%2C%20hospital"></a></li><li style="heigth:16px;width:16px"><a title="BlinkList" class="option1_16" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F&amp;Title=Les%20vieux%20fourneaux%20T3%20%28Lupano%2C%20Cauuet%29%20-%20Dargaud%20-%2011%2C99%20%E2%82%AC"></a></li><li style="heigth:16px;width:16px"><a title="Sphinn" class="option1_16" style="background-position:-96px -16px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F"></a></li><li style="heigth:16px;width:16px"><a title="Posterous" class="option1_16" style="background-position:-32px -16px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F&amp;title=Les%20vieux%20fourneaux%20T3%20%28Lupano%2C%20Cauuet%29%20-%20Dargaud%20-%2011%2C99%20%E2%82%AC&amp;selection=%0D%0AParution%20%3A%2011%2F2015%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0ANous%20retrouvons%20notre%20trio%20g%C3%A9riatrique%20%C3%89mile%2C%20Pierre%20et%20Antoine%20dans%20le%20troisi%C3%A8me%20tome%20de%20cette%20s%C3%A9rie%20qui%20est%20toujours%20aussi%20jouissive.%20Dans%20ce%20nouvel%20album%2C%20les%20voil%C3%A0%20de%20nouveau%20r%C3%A9uni%20aupr%C3%A8s%20d%27Emile%2C%20hospital"></a></li><li style="heigth:16px;width:16px"><a title="Tumblr" class="option1_16" style="background-position:-128px -16px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F&amp;t=Les%20vieux%20fourneaux%20T3%20%28Lupano%2C%20Cauuet%29%20-%20Dargaud%20-%2011%2C99%20%E2%82%AC&amp;s=%0D%0AParution%20%3A%2011%2F2015%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0ANous%20retrouvons%20notre%20trio%20g%C3%A9riatrique%20%C3%89mile%2C%20Pierre%20et%20Antoine%20dans%20le%20troisi%C3%A8me%20tome%20de%20cette%20s%C3%A9rie%20qui%20est%20toujours%20aussi%20jouissive.%20Dans%20ce%20nouvel%20album%2C%20les%20voil%C3%A0%20de%20nouveau%20r%C3%A9uni%20aupr%C3%A8s%20d%27Emile%2C%20hospital"></a></li><li style="heigth:16px;width:16px"><a title="email" class="option1_16" style="background-position:-80px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Les%20vieux%20fourneaux%20T3%20%28Lupano%2C%20Cauuet%29%20-%20Dargaud%20-%2011%2C99%20%E2%82%AC&body=http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:16px;width:16px"><a title="Google Reader" class="option1_16" style="background-position:-112px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F&amp;title=Les%20vieux%20fourneaux%20T3%20%28Lupano%2C%20Cauuet%29%20-%20Dargaud%20-%2011%2C99%20%E2%82%AC&amp;srcURL=http%3A%2F%2Fwww.bdencre.com%2F2017%2F02%2F20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e%2F&amp;srcTitle=Bulle+d%26%23039%3BEncre+L%26%23039%3Bactu+BD+en+un+clic"></a></li><li style="heigth:16px;width:16px"><a class="option1_16" style="cursor:pointer;background-position:-64px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:16px;width:16px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-20938')"><img  src="http://www.bdencre.com/wp-content/plugins/sociable/images/option1/16/more.png" title="Facebook" alt="Facebook" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-20938',true)" class="close">

		  <img onclick="hide_sociable('post-20938',true)" title="close" src="http://www.bdencre.com/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Google_p"><g:plusone annotation="bubble" href="http://www.bdencre.com/2017/02/20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e/" size="medium"></g:plusone></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.bdencre.com/2017/02/20938_les-vieux-fourneaux-t3-lupano-cauuet-dargaud-1199-e/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li></ul></div><!-- End Sociable -->						
					</div>
					
	





<p><a href="http://www.bdencre.com/wp-content/uploads/2017/01/Vieux-fourneaux-t3-couverture.jpg" data-slb-group="20938" data-slb-active="1" data-slb-internal="0"><img src="http://www.bdencre.com/wp-content/uploads/2017/01/Vieux-fourneaux-t3-couverture.jpg" alt="Vieux fourneaux t3 couverture" width="241" height="320" class="alignright size-full wp-image-20939" /></a><br />
<strong>Parution : 11/2015</strong></p>
<p><strong>Résumé</strong><br />
Nous retrouvons notre trio gériatrique Émile, Pierre et Antoine dans le troisième tome de cette série qui est toujours aussi jouissive. Dans ce nouvel album, les voilà de nouveau réuni auprès d&rsquo;Emile, hospitalisé. Sophie, la petite-fille d’Antoine (vous suivez ?), toujours d’un caractère à ne pas se laisser monter sur les arpions, fait remonter un passé peu glorieux pour les trois hommes et un étrange capitaine crochet anglais fait son apparition dans le village.</p>
<p><strong>Notre avis</strong><br />
La grande qualité de cette série sont ses dialogues. Taillés au cordeau par Lupano, ils sont dignes d&rsquo;un Bertrand Blier ou d&rsquo;un Michel Audiard, éminents prédécesseurs s&rsquo;il en est ! Mais également les situations qui prêtent, un jour de déprime, à sourire, ou à franchement s&rsquo;esclaffer le reste du temps. Le collectif d&rsquo;aveugles anarchistes &laquo;&nbsp;Ni yeux ni maître&nbsp;&raquo;, avec ses attentats gériatriques, est déjà devenu culte. Et vous ne pourrez plus jamais aller chez votre boulanger avec le même regard (en coin, forcément).<br />
Une dose d&rsquo;impertinence bienvenue, pour faire la nique aux bien-pensants et au politiquement correct, sur les jeunes, les vieux, la gauche, la droite, la liberté, et sur la société de consommation (ouf!). Le dessin de Cauuet, classique mais avec une patte très reconnaissable, est aussi pour beaucoup dans le succès de cette série.</p>
<p><strong>En deux mots</strong><br />
<em>Un incontournable de la BD d’humour. Le plus dur lorsque c&rsquo;est aussi bon, c&rsquo;est d&rsquo;attendre le prochain tome&#8230; (Confidences de Lupano : la série complète comprendra 6 tomes et, à la fin, tout le monde meurt&#8230;!)</em></p>
<p><strong>Jérôme Blachon</strong></p>
<p>Lien vers la page des éditions Dargaud de : <a href="http://www.dargaud.com/bd/Vieux-fourneaux-Les/Les-vieux-fourneaux/Les-vieux-fourneaux-tome-3-Celui-qui-part" target="_blank">Les vieux fourneaux T3 &#8211; Celui qui part</a></p>
<a target="_blank" href="http://www.bdfugue.com/a/?ean=9782505063520&ref=247"><img src="http://www.bdencre.com/wp-content/uploads/2015/11/bdfugue.png" alt="Acheter sur bdfugue" title="Acheter sur bdfugue" /></a><br /><br />
	
					<div class="entry-meta">
											</div>

				</div><!-- .post -->
				 
				<div class="sequencity-reader" data-ean="9782505063520" data-view="page"></div>
				<a style="color:#333;font-size:12px;" href="https://www.sequencity.com/" target="_blank">Feuilletez des milliers de bandes dessinées gratuitement sur Sequencity</a>
								<div id="related_posts">
					
												<h3>Vous aimerez aussi...</h3>
							<ul>
																<li><a href="http://www.bdencre.com/2017/02/20927_undertaker-le-mangeur-dor-dorison-meyer-dargaud-1399e/" title="Lire &laquo; Undertaker T1 (Dorison, Meyer) &#8211; Dargaud &#8211; 13,99€ &raquo;" rel="bookmark">
									<img src="http://www.bdencre.com/wp-content/uploads/2017/01/IMG_0026-225x300.jpg" alt="" />
									</a>
								    </li>
																<li><a href="http://www.bdencre.com/2017/01/21004_jean-doux-et-le-mystere-de-la-disquette-molle-valette-delcourt-2995e/" title="Lire &laquo; Jean Doux et le mystère de la disquette molle (Valette) &#8211; Delcourt &#8211; 29,95€ &raquo;" rel="bookmark">
									<img src="http://www.bdencre.com/wp-content/uploads/2017/01/jeanDouxEtLeMystereDeLaDisquetteMolle-300x230.jpg" alt="" />
									</a>
								    </li>
																<li><a href="http://www.bdencre.com/2017/01/20864_lete-diabolik-smolderen-clerisse-dargaud-21e/" title="Lire &laquo; L&rsquo;été Diabolik (Smolderen, Clérisse) &#8211; Dargaud &#8211; 21€ &raquo;" rel="bookmark">
									<img src="http://www.bdencre.com/wp-content/uploads/2017/01/ete-diabolik-220x300.jpg" alt="" />
									</a>
								    </li>
							</ul>				</div>
				
				<div id="tag_post">
					<p>Tags : <a href="http://www.bdencre.com/tag/cauuet/" rel="tag">Cauuet</a>, <a href="http://www.bdencre.com/tag/dargaud/" rel="tag">Dargaud</a>, <a href="http://www.bdencre.com/tag/humour/" rel="tag">humour</a>, <a href="http://www.bdencre.com/tag/lupano/" rel="tag">Lupano</a>, <a href="http://www.bdencre.com/tag/vieux/" rel="tag">vieux</a></p>				</div>

							<div id="comments">

				<div id="respond">
					<h3>Poster un commentaire</h3>

					<div class="formcontainer">	
						<form id="commentform" action="http://www.bdencre.com/wp-comments-post.php" method="post">


							<p id="comment-notes">Votre e-mail ne sera <em>jamais</em> partag&eacute;. Les champs obligatoires sont marqu&eacute;s d'une <span class="required">*</span></p>

							<div class="form-label"><label for="author">Nom</label> <span class="required">*</span></div>
							<div class="form-input"><input id="author" name="author" class="text required" type="text" value="" size="30" maxlength="50" tabindex="3" /></div>

							<div class="form-label"><label for="email">Email</label> <span class="required">*</span></div>
							<div class="form-input"><input id="email" name="email" class="text required" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

							<div class="form-label"><label for="url">Site</label></div>
							<div class="form-input"><input id="url" name="url" class="text" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


							<div class="form-label"><label for="comment">Commentaire</label></div>
							<div class="form-textarea"><textarea id="comment" name="comment" class="text required" cols="45" rows="8" tabindex="6"></textarea></div>

							<div class="form-submit"><input id="submit" name="submit" class="button" type="submit" value="Poster un commentaire" tabindex="7" /><input type="hidden" name="comment_post_ID" value="20938" /></div>

							<div class="form-option"><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74ac6606e1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p></div>

						</form><!-- #commentform -->
					</div><!-- .formcontainer -->

				</div><!-- #respond -->

			</div><!-- #comments -->
			</div><!-- #col_left -->
			<div id="col_right">
				<div id="single-smartAd-300x600">
				<!-- /5646810647/dfp-BDencre-GA-300x600 -->
				<div id='div-gpt-ad-1458055183697-0' style='height:600px; width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458055183697-0'); });
				</script>
				</div>
				</div>
								<div id="dernieres_chros">		
										<h3>Derni&egrave;res chroniques</h3>
										<ul>				<li><a href="http://www.bdencre.com/2017/02/20927_undertaker-le-mangeur-dor-dorison-meyer-dargaud-1399e/" rel="bookmark" title="Permanent Link to Undertaker T1 (Dorison, Meyer) &#8211; Dargaud &#8211; 13,99€">Undertaker T1 <span>(Dorison, Meyer)</span></a></li>
							<li><a href="http://www.bdencre.com/2017/01/21004_jean-doux-et-le-mystere-de-la-disquette-molle-valette-delcourt-2995e/" rel="bookmark" title="Permanent Link to Jean Doux et le mystère de la disquette molle (Valette) &#8211; Delcourt &#8211; 29,95€">Jean Doux et le mystère de la disquette molle <span>(Valette)</span></a></li>
							<li><a href="http://www.bdencre.com/2017/01/20975_sangre-t1-arleston-floch-blanchard-guth-soleil-1495e/" rel="bookmark" title="Permanent Link to Sangre T1 (Arleston, Floch, Blanchard, Guth) &#8211; Soleil &#8211; 14,95€">Sangre T1 <span>(Arleston, Floch, Blanchard, Guth)</span></a></li>
							<li><a href="http://www.bdencre.com/2017/01/20944_la-pluie-des-corps-quittard-bernabe-sandawe-20e/" rel="bookmark" title="Permanent Link to La Pluie des Corps (Quittard, Bernabé) &#8211; Sandawe &#8211; 20€">La Pluie des Corps <span>(Quittard, Bernabé)</span></a></li>
							<li><a href="http://www.bdencre.com/2017/01/20913_route-78-alwett-cartier-lalune-delcourt-1999-e/" rel="bookmark" title="Permanent Link to Route 78 (Alwett, Cartier, Lalune) &#8211; Delcourt &#8211; 19,99 €">Route 78 <span>(Alwett, Cartier, Lalune)</span></a></li>
			</ul>	
					
					<br />
					<h3>Nuage de tags</h3>
					<div id="nuage_tags">
					<a href='http://www.bdencre.com/tag/ankama/' class='tag-link-47' title='152 sujets' style='font-size: 15.326315789474pt;'>Ankama</a>
<a href='http://www.bdencre.com/tag/arleston/' class='tag-link-186' title='43 sujets' style='font-size: 8.5052631578947pt;'>Arleston</a>
<a href='http://www.bdencre.com/tag/aventure/' class='tag-link-4943' title='98 sujets' style='font-size: 13.052631578947pt;'>aventure</a>
<a href='http://www.bdencre.com/tag/bamboo/' class='tag-link-249' title='178 sujets' style='font-size: 16.210526315789pt;'>Bamboo</a>
<a href='http://www.bdencre.com/tag/carnet-noir/' class='tag-link-426' title='60 sujets' style='font-size: 10.4pt;'>Carnet Noir</a>
<a href='http://www.bdencre.com/tag/casterman/' class='tag-link-143' title='156 sujets' style='font-size: 15.578947368421pt;'>Casterman</a>
<a href='http://www.bdencre.com/tag/cauvin/' class='tag-link-328' title='62 sujets' style='font-size: 10.526315789474pt;'>Cauvin</a>
<a href='http://www.bdencre.com/tag/celtic/' class='tag-link-698' title='47 sujets' style='font-size: 9.0105263157895pt;'>Celtic</a>
<a href='http://www.bdencre.com/tag/cinema/' class='tag-link-3019' title='86 sujets' style='font-size: 12.294736842105pt;'>Cinéma</a>
<a href='http://www.bdencre.com/tag/combat/' class='tag-link-4906' title='49 sujets' style='font-size: 9.2631578947368pt;'>combat</a>
<a href='http://www.bdencre.com/tag/contrebande/' class='tag-link-748' title='74 sujets' style='font-size: 11.536842105263pt;'>Contrebande</a>
<a href='http://www.bdencre.com/tag/corbeyran/' class='tag-link-261' title='67 sujets' style='font-size: 10.905263157895pt;'>Corbeyran</a>
<a href='http://www.bdencre.com/tag/dargaud/' class='tag-link-169' title='225 sujets' style='font-size: 17.473684210526pt;'>Dargaud</a>
<a href='http://www.bdencre.com/tag/dc-comics/' class='tag-link-3819' title='59 sujets' style='font-size: 10.273684210526pt;'>DC Comics</a>
<a href='http://www.bdencre.com/tag/delcourt/' class='tag-link-329' title='352 sujets' style='font-size: 20pt;'>Delcourt</a>
<a href='http://www.bdencre.com/tag/doki-doki/' class='tag-link-493' title='154 sujets' style='font-size: 15.452631578947pt;'>Doki-Doki</a>
<a href='http://www.bdencre.com/tag/dupuis/' class='tag-link-303' title='259 sujets' style='font-size: 18.231578947368pt;'>Dupuis</a>
<a href='http://www.bdencre.com/tag/emmanuel-proust/' class='tag-link-173' title='48 sujets' style='font-size: 9.1368421052632pt;'>Emmanuel Proust</a>
<a href='http://www.bdencre.com/tag/enquete/' class='tag-link-291' title='46 sujets' style='font-size: 8.8842105263158pt;'>Enquête</a>
<a href='http://www.bdencre.com/tag/exposition/' class='tag-link-3080' title='44 sujets' style='font-size: 8.6315789473684pt;'>Exposition</a>
<a href='http://www.bdencre.com/tag/fantastique/' class='tag-link-4944' title='45 sujets' style='font-size: 8.7578947368421pt;'>fantastique</a>
<a href='http://www.bdencre.com/tag/festival/' class='tag-link-2997' title='55 sujets' style='font-size: 9.8947368421053pt;'>Festival</a>
<a href='http://www.bdencre.com/tag/festival-dangouleme/' class='tag-link-206' title='89 sujets' style='font-size: 12.421052631579pt;'>Festival d'Angoulême</a>
<a href='http://www.bdencre.com/tag/fluide-glacial/' class='tag-link-676' title='42 sujets' style='font-size: 8.3789473684211pt;'>Fluide Glacial</a>
<a href='http://www.bdencre.com/tag/futuropolis/' class='tag-link-1335' title='65 sujets' style='font-size: 10.778947368421pt;'>Futuropolis</a>
<a href='http://www.bdencre.com/tag/gallimard/' class='tag-link-577' title='54 sujets' style='font-size: 9.7684210526316pt;'>Gallimard</a>
<a href='http://www.bdencre.com/tag/glenat/' class='tag-link-285' title='172 sujets' style='font-size: 16.084210526316pt;'>Glénat</a>
<a href='http://www.bdencre.com/tag/glenat-manga/' class='tag-link-3201' title='92 sujets' style='font-size: 12.673684210526pt;'>Glénat Manga</a>
<a href='http://www.bdencre.com/tag/grafica/' class='tag-link-571' title='73 sujets' style='font-size: 11.410526315789pt;'>Grafica</a>
<a href='http://www.bdencre.com/tag/grand-angle/' class='tag-link-248' title='109 sujets' style='font-size: 13.557894736842pt;'>Grand Angle</a>
<a href='http://www.bdencre.com/tag/hachette/' class='tag-link-1041' title='142 sujets' style='font-size: 15.073684210526pt;'>Hachette</a>
<a href='http://www.bdencre.com/tag/histoire/' class='tag-link-5144' title='62 sujets' style='font-size: 10.526315789474pt;'>histoire</a>
<a href='http://www.bdencre.com/tag/hugo-cie/' class='tag-link-306' title='47 sujets' style='font-size: 9.0105263157895pt;'>Hugo &amp; Cie</a>
<a href='http://www.bdencre.com/tag/humour/' class='tag-link-4897' title='207 sujets' style='font-size: 17.094736842105pt;'>humour</a>
<a href='http://www.bdencre.com/tag/jeunesse/' class='tag-link-4958' title='100 sujets' style='font-size: 13.052631578947pt;'>Jeunesse</a>
<a href='http://www.bdencre.com/tag/kana/' class='tag-link-733' title='61 sujets' style='font-size: 10.4pt;'>Kana</a>
<a href='http://www.bdencre.com/tag/kaze-shonen-up/' class='tag-link-3309' title='44 sujets' style='font-size: 8.6315789473684pt;'>Kazé Shônen Up!</a>
<a href='http://www.bdencre.com/tag/ki-oon/' class='tag-link-689' title='70 sujets' style='font-size: 11.157894736842pt;'>Ki-Oon</a>
<a href='http://www.bdencre.com/tag/la-boite-a-bulles/' class='tag-link-1261' title='45 sujets' style='font-size: 8.7578947368421pt;'>La Boîte à bulles</a>
<a href='http://www.bdencre.com/tag/lambil/' class='tag-link-327' title='40 sujets' style='font-size: 8.1263157894737pt;'>Lambil</a>
<a href='http://www.bdencre.com/tag/le-lombard/' class='tag-link-390' title='105 sujets' style='font-size: 13.431578947368pt;'>Le Lombard</a>
<a href='http://www.bdencre.com/tag/les-humanoides-associes/' class='tag-link-184' title='101 sujets' style='font-size: 13.178947368421pt;'>Les Humanoïdes Associés</a>
<a href='http://www.bdencre.com/tag/marvel/' class='tag-link-3752' title='54 sujets' style='font-size: 9.7684210526316pt;'>Marvel</a>
<a href='http://www.bdencre.com/tag/morvan/' class='tag-link-692' title='42 sujets' style='font-size: 8.3789473684211pt;'>Morvan</a>
<a href='http://www.bdencre.com/tag/neopolis/' class='tag-link-525' title='48 sujets' style='font-size: 9.1368421052632pt;'>Neopolis</a>
<a href='http://www.bdencre.com/tag/panini-comics/' class='tag-link-189' title='56 sujets' style='font-size: 10.021052631579pt;'>Panini Comics</a>
<a href='http://www.bdencre.com/tag/paquet/' class='tag-link-1099' title='136 sujets' style='font-size: 14.821052631579pt;'>Paquet</a>
<a href='http://www.bdencre.com/tag/rosinski/' class='tag-link-1990' title='39 sujets' style='font-size: 8pt;'>Rosinski</a>
<a href='http://www.bdencre.com/tag/science-fiction/' class='tag-link-4873' title='82 sujets' style='font-size: 12.042105263158pt;'>science-fiction</a>
<a href='http://www.bdencre.com/tag/seinen/' class='tag-link-4907' title='91 sujets' style='font-size: 12.547368421053pt;'>seinen</a>
<a href='http://www.bdencre.com/tag/shonen/' class='tag-link-4988' title='53 sujets' style='font-size: 9.6421052631579pt;'>shōnen</a>
<a href='http://www.bdencre.com/tag/soleil/' class='tag-link-178' title='333 sujets' style='font-size: 19.621052631579pt;'>Soleil</a>
<a href='http://www.bdencre.com/tag/super-heros/' class='tag-link-4981' title='72 sujets' style='font-size: 11.284210526316pt;'>super-héros</a>
<a href='http://www.bdencre.com/tag/taifu-shonen/' class='tag-link-3311' title='49 sujets' style='font-size: 9.2631578947368pt;'>Taïfu Shônen</a>
<a href='http://www.bdencre.com/tag/timbre/' class='tag-link-245' title='53 sujets' style='font-size: 9.6421052631579pt;'>Timbre</a>
<a href='http://www.bdencre.com/tag/urban-comics/' class='tag-link-3773' title='71 sujets' style='font-size: 11.284210526316pt;'>Urban Comics</a>
<a href='http://www.bdencre.com/tag/van-hamme/' class='tag-link-406' title='48 sujets' style='font-size: 9.1368421052632pt;'>Van Hamme</a>
<a href='http://www.bdencre.com/tag/vente-caritative/' class='tag-link-3011' title='54 sujets' style='font-size: 9.7684210526316pt;'>Vente caritative</a>
<a href='http://www.bdencre.com/tag/vents-douest/' class='tag-link-983' title='75 sujets' style='font-size: 11.536842105263pt;'>Vents d'Ouest</a>
<a href='http://www.bdencre.com/tag/yaoi/' class='tag-link-492' title='44 sujets' style='font-size: 8.6315789473684pt;'>Yaoi</a>					</div>
				</div>
				
				
				
			</div>
		</div><!-- #content -->
		
	</div><!-- #container -->
	
<script src="https://sequencity.com/plugin/plugin.js"></script>
	
	
	<div id="footer">
		<div id="footer_container">
			<div style="float:left;width:100%;">				
				<div style="float:left;width:22%;"> 						
					<span><a href="http://www.bdencre.com/presentation-de-lassociation-bulle-dencre/">A propos de Bulle d'Encre</a></span><br /><br />					
					<span><a href="http://www.bdencre.com/category/univers-bd-europeenne/news-bd-europeenne/">News BD europ&eacute;ennes</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-comics/news-comics/">News Comics</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-manga/news-manga/">News Manga</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-graphiques/news-graphiques/">News Graphiques</a></span>
				</div>
				<div style="float:left;width:22%;"> 					
					<span><a href="http://www.bdencre.com/presentation-de-lassociation-bulle-dencre/adherer-a-lassociation/">Adh&eacute;rer &agrave; l'asso</a></span><br /><br />
					<span><a href="http://www.bdencre.com/category/univers-bd-europeenne/chroniques-bd-franco-belge/">Chroniques BD europ&eacute;ennes</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-comics/chroniques-comics/">Chroniques Comics</a></span>		<br />
					<span><a href="http://www.bdencre.com/category/univers-manga/chroniques-manga/">Chroniques Manga</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-graphiques/chroniques-graphiques/">Chroniques Graphiques</a></span><br /><br />
				</div>					
				<div style="float:left;width:22%;"> 					
					<span><a href="http://www.bdencre.com/presentation-de-lassociation-bulle-dencre/bde-events/">Bulle d'Encre Events</a></span><br /><br />					
					<span><a href="http://www.bdencre.com/category/univers-bd-europeenne/interview-bd-europeenne/">Interviews BD europ&eacute;ennes</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-comics/interviews-comics/">Interviews Comics</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-manga/interview-manga/">Interviews Manga</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-graphiques/interview-graphiques/">Interviews Graphiques</a></span><br /><br />
				</div>	
				<div style="float:left;width:33%;">
					<script type="text/javascript">
					//<![CDATA[
					if (typeof newsletter_check !== "function") {
					window.newsletter_check = function (f) {
						var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
						if (!re.test(f.elements["ne"].value)) {
							alert("E-mail incorrect.");
							return false;
						}
						if (f.elements["ny"] && !f.elements["ny"].checked) {
							alert("You must accept the privacy statement");
							return false;
						}
						return true;
					}
					}
					//]]>
					</script>

					<div class="newsletter newsletter-subscription">
						<form id="formulaire-newsletter" method="post" action="http://www.bdencre.com/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)">
							
							<div style="margin-bottom: 10px;">
								<h2>Inscription &agrave; la newsletter :</h2>
								<input class="newsletter-email" type="email" name="ne" size="30" required />
								<input class="newsletter-submit" type="submit" value="Envoyer"/>
							</div>
							<div id="liens_sociaux">								
								<h2>Nous suivre :</h2>
								<a id="btn_rss" title="S'abonner au flux RSS" href="feed/"></a>
								<a id="btn_twitter" title="Nous suivre sur Twitter" href="http://twitter.com/bdencre"></a>
								<a id="btn_facebook" title="Rejoindre le groupe sur Facebook" href="http://www.facebook.com/#!/pages/Bulle-dEncre/12334999243"></a>
								<a id="btn_mail" title="Nous joindre par mail" href="http://www.bdencre.com/presentation-de-lassociation-bulle-dencre/contactez-nous/"></a>
							</div>
								
							

						</form>
					</div>
				</div>			
			</div>
			<div id="copyrights">
				<p>Toutes les images et dessins sont la propri&eacute;t&eacute; de leurs auteurs. Les commentaires sont la propri&eacute;t&eacute; des posteurs<br />Tout le reste &copy; Bulle d'Encre 2005 - 2014<br />
				Powered by <a href="http://www.wordpress-fr.net">Wordpress</a> - Designed by <a href="http://www.kyranthia.com">Kyranthia</a><br /></p>
			</div>
		</div>
		
	</div><!-- #footer -->

</div><!-- #container_bottom -->
</div><!-- #wrapper .hfeed -->

<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.32.0-2013.04.03'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bdencre.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"E-mail incorrect.","name_error":"Merci d&prime;indiquer votre nom.","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.3.1'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Chargement...","close":"Fermer","nav_next":"Suivant","nav_prev":"Pr\u00e9c\u00e9dent","slideshow_start":"D\u00e9marrer","slideshow_stop":"Arr\u00eater","group_status":"Image %current% sur %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"http:\/\/www.bdencre.com\/wp-content\/uploads\/2017\/01\/Vieux-fourneaux-t3-couverture.jpg":{"id":20939,"_entries":[],"type":"image","source":"http:\/\/www.bdencre.com\/wp-content\/uploads\/2017\/01\/Vieux-fourneaux-t3-couverture.jpg","internal":true,"sizes":{"thumbnail":{"file":"Vieux-fourneaux-t3-couverture-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"medium":{"file":"Vieux-fourneaux-t3-couverture-225x300.jpg","width":225,"height":300,"mime-type":"image\/jpeg"},"original":{"file":"2017\/01\/Vieux-fourneaux-t3-couverture.jpg","width":241,"height":320}},"image_meta":{"aperture":0,"credit":"","camera":"","caption":"","created_timestamp":0,"copyright":"","focal_length":0,"iso":0,"shutter_speed":0,"title":""},"description":"","title":"Vieux fourneaux t3 couverture","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.bdencre.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/www.bdencre.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>