﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">

<head profile="http://gmpg.org/xfn/11">

	<title>Frnck T2 (Bocquet, Cossu, Guillo) &#8211; Dupuis &#8211; 10,95€ &#8211; Bulle d&#039;Encre - L'actu BD en un clic !</title>

	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

	<meta name="description" content="Bulle d'Encre est un site qui traite toute l'actualité BD : chroniques quotidiennes, interviews exclusives, concours, sans oublier la Boutique et ses articles inédits, et les festivals que nous organisons !" />

<meta name="verification" content="e1e7166b222b19842a737f1b41f39f7a" />

<meta name="robots" content="index,follow" />
	<link rel="stylesheet" type="text/css" href="http://www.bdencre.com/wp-content/themes/bdencre2010/style.css" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bulle d&#039;Encre &raquo; Frnck T2 (Bocquet, Cossu, Guillo) &#8211; Dupuis &#8211; 10,95€ Flux des commentaires" href="http://www.bdencre.com/2017/08/21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bdencre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='http://www.bdencre.com/wp-content/plugins/sociable/css/sociable.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bdencre.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.bdencre.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bdencre.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bdencre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/sociable/js/sociable.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/sociable/js/vuible.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.bdencre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bdencre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bdencre.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fastest Finger First (Nana maru san batsu) &#8211; Studio : TMS entertainment' href='http://www.bdencre.com/2017/08/21956_fastest-finger-first-nana-maru-san-batsu-studio-tms-entertainment/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.bdencre.com/2017/08/21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e/" />
<link rel='shortlink' href='http://www.bdencre.com/?p=21968' />
<link rel="alternate" type="application/json+oembed" href="http://www.bdencre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bdencre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F&#038;format=xml" />
<script type='text/javascript'>var base_url_sociable = 'http://www.bdencre.com/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>
	<link rel="alternate" type="application/rss+xml" href="http://www.bdencre.com/feed/" title="Bulle d&#039;Encre latest posts" />

	<link rel="alternate" type="application/rss+xml" href="http://www.bdencre.com/comments/feed/" title="Bulle d&#039;Encre latest comments" />

	<link rel="pingback" href="http://www.bdencre.com/xmlrpc.php" />

        <link rel="icon" type="image/png" href="/favicon.png" />



<script type="text/javascript">



  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-375883-1']);

  _gaq.push(['_trackPageview']);



  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();



</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<link href='http://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>

<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>

<link href='http://fonts.googleapis.com/css?family=Oswald:700' rel='stylesheet' type='text/css'>

<link href='http://fonts.googleapis.com/css?family=Architects+Daughter' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script> 

<script type="text/javascript" src="/js/slideshow.js"></script> 


<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5646810647/dfp-BDencre-GA-300x600', [300, 600], 'div-gpt-ad-1458055183697-0').addService(googletag.pubads());
    googletag.defineSlot('/5646810647/dfp-BDencre-habillage', [1, 1], 'div-gpt-ad-1458055183697-1').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/5646810647/dfp-BDencre-Interstitiel', 'div-gpt-ad-1458055183697-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
   googletag.enableServices();
  });
</script>

<!-- /5646810647/dfp-BDencre-Interstitiel -->
<div id='div-gpt-ad-1458055183697-2'>
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458055183697-2'); });
</script>
</div>


</head>



<body style="" class="wordpress y2017 m08 d31 h02 single postid-21968 s-y2017 s-m08 s-d30 s-h08 s-category-bd-jeunesse category-144 s-tag-adolescence s-tag-aventure s-tag-aventure-jeunesse s-tag-bocquet s-tag-cossu s-tag-dupuis s-tag-guillo s-tag-prehistoire s-author-gala" >


<!-- /5646810647/dfp-BDencre-habillage -->
<div id='div-gpt-ad-1458055183697-1' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458055183697-1'); });
</script>
</div>







<div id="wrapper" class="hfeed">



	<div id="header" style="height:100px;">

		
			<div id="bandeau" style="">

		          <style type="text/css">							
                          /* html body.wordpress{background:url('http://www.bdencre.com/wp-content/uploads/2017/05/Gabarit-Katzv1.jpg') no-repeat center top #000000 !important;}*/
                          </style>					
						</div>


		


	</div><!--  #header -->

	<div id="container_bottom">		<div id="menu-container" style="position:relative;">			<iframe class="iframeFB" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fbdencre&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:62px;" allowTransparency="true"></iframe>				<h1>					<a href="http://www.bdencre.com/" title="Bulle d&#039;Encre" rel="home">	<img src="http://www.bdencre.com/wp-content/themes/bdencre2010/images/css/logo.png" width="173" height="86" alt="Bulle d'Encre" /></a>					<br />				<span>L'actu BD en un clic !</span>				</h1>			<div id="liens_sociaux" >				<a id="btn_rss" href="feed/" title="S'abonner au flux RSS"></a> 				<a id="btn_twitter" href="http://twitter.com/bdencre" title="Nous suivre sur Twitter"></a> 				<a id="btn_facebook" href="http://www.facebook.com/#!/pages/Bulle-dEncre/12334999243" title="Rejoindre le groupe sur Facebook"></a> 				<a id="btn_mail" href="http://www.bdencre.com/presentation-de-lassociation-bulle-dencre/contactez-nous/" title="Nous joindre par mail"></a> 			</div>							<ul id="menu" class="">				
			<li id="nav_menu-5" class="widget widget_nav_menu">
				<h3 class="widgettitle">Univers</h3>
<div class="menu-univers-container"><ul id="menu-univers" class="menu"><li id="menu-item-13252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13252"><a href="http://www.bdencre.com/category/univers-bd-europeenne/chroniques-bd-franco-belge/">BD européenne</a></li>
<li id="menu-item-13253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13253"><a href="http://www.bdencre.com/category/univers-manga/chroniques-manga/">Manga</a></li>
<li id="menu-item-13254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13254"><a href="http://www.bdencre.com/category/univers-comics/chroniques-comics/">Comics</a></li>
<li id="menu-item-13255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255"><a href="http://www.bdencre.com/category/univers-graphiques/chroniques-graphiques/">Graphiques</a></li>
<li id="menu-item-13717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13717"><a href="http://www.bdencre.com/category/autour-de-la-bd/">Autour de la BD</a></li>
</ul></div>
			</li>
				</ul>			<div id="recherche">				<form id="searchform" class="blog-search" method="get" action="http://www.bdencre.com">					<input id="s" name="s" type="text" class="text" value="" tabindex="1" autocomplete="off" placeholder="Rechercher..." />					<input type="submit" class="button" value="" tabindex="2" />				</form>			</div>		</div>



	<div id="container">
		<div id="content" class="single_post">
			<div id="col_left">
				
				<div id="post-21968" class="hentry p1 post publish author-anna category-bd-jeunesse tag-adolescence tag-aventure tag-aventure-jeunesse tag-bocquet tag-cossu tag-dupuis tag-guillo tag-prehistoire y2017 m08 d30 h08">
										<img class="pellicule" src="http://www.bdencre.com/images/pellicule.png" />
					<p class="chemin"><a href="http://www.bdencre.com">Accueil</a> &raquo; <a href="http://www.bdencre.com/category/univers-bd-europeenne/">Univers BD Européenne</a> &raquo; <a href="http://www.bdencre.com/category/univers-bd-europeenne/bd-jeunesse/">BD Jeunesse</a> &raquo; <span class="current">Frnck T2 (Bocquet, Cossu, Guillo) &#8211; Dupuis &#8211; 10,95€</span></p>					<h2 class="entry-title">Frnck T2 (Bocquet, Cossu, Guillo) &#8211; Dupuis &#8211; 10,95€</h2>
					<div id="liens-sociaux" >
						<div class="sociable">
							<ul class="clearfix">
								<li><a href="http://bulledencre.free.fr/prevenir_ami.php?urlComplete=/2017/08/21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e/" target="_blank "  rel="shadowbox;width=400;height=420;" style="background-position:-80px 0px" class="option1_16" title="Envoyer &agrave; un ami"></a></li>
							</ul>
						</div>
						<!-- Start Sociable --><div class="sociable"><ul class='clearfix'><li><a title="Twitter" class="option1_16" style="background-position:-144px -16px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Frnck%20T2%20%28Bocquet%2C%20Cossu%2C%20Guillo%29%20-%20Dupuis%20-%2010%2C95%E2%82%AC%20-%20http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F%20  "></a></li><li><a title="Facebook" class="option1_16" style="background-position:-48px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F&amp;t=Frnck%20T2%20%28Bocquet%2C%20Cossu%2C%20Guillo%29%20-%20Dupuis%20-%2010%2C95%E2%82%AC"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-21968')" id="sociable-post-21968" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:16px;width:16px"><a title="Myspace" class="option1_16" style="background-position:0px -16px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F&amp;t=Frnck%20T2%20%28Bocquet%2C%20Cossu%2C%20Guillo%29%20-%20Dupuis%20-%2010%2C95%E2%82%AC"></a></li><li style="heigth:16px;width:16px"><a title="LinkedIn" class="option1_16" style="background-position:-144px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F&amp;title=Frnck%20T2%20%28Bocquet%2C%20Cossu%2C%20Guillo%29%20-%20Dupuis%20-%2010%2C95%E2%82%AC&amp;source=Bulle+d%26%23039%3BEncre+L%26%23039%3Bactu+BD+en+un+clic&amp;summary=%0D%0AParution%C2%A0%3A%2008%2F2017%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0AFranck%2C%20coinc%C3%A9%20%C3%A0%20l%27%C3%A9poque%20lointaine%20pr%C3%A9historique%20-%20cf%20chronique%20du%20tome%20pr%C3%A9c%C3%A9dent%20-%20commence%20%28presque%29%20%C3%A0%20s%27habituer%20%C3%A0%20la%20tribu%20qui%20l%27a%20recueilli%20mais%20manger%20cru%20des%20trucs%20aussi%20peu%20ragoutants%20que%20des%20fruits"></a></li><li style="heigth:16px;width:16px"><a title="Delicious" class="option1_16" style="background-position:-16px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F&amp;title=Frnck%20T2%20%28Bocquet%2C%20Cossu%2C%20Guillo%29%20-%20Dupuis%20-%2010%2C95%E2%82%AC&amp;notes=%0D%0AParution%C2%A0%3A%2008%2F2017%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0AFranck%2C%20coinc%C3%A9%20%C3%A0%20l%27%C3%A9poque%20lointaine%20pr%C3%A9historique%20-%20cf%20chronique%20du%20tome%20pr%C3%A9c%C3%A9dent%20-%20commence%20%28presque%29%20%C3%A0%20s%27habituer%20%C3%A0%20la%20tribu%20qui%20l%27a%20recueilli%20mais%20manger%20cru%20des%20trucs%20aussi%20peu%20ragoutants%20que%20des%20fruits"></a></li><li style="heigth:16px;width:16px"><a title="Digg" class="option1_16" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F&amp;title=Frnck%20T2%20%28Bocquet%2C%20Cossu%2C%20Guillo%29%20-%20Dupuis%20-%2010%2C95%E2%82%AC&amp;bodytext=%0D%0AParution%C2%A0%3A%2008%2F2017%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0AFranck%2C%20coinc%C3%A9%20%C3%A0%20l%27%C3%A9poque%20lointaine%20pr%C3%A9historique%20-%20cf%20chronique%20du%20tome%20pr%C3%A9c%C3%A9dent%20-%20commence%20%28presque%29%20%C3%A0%20s%27habituer%20%C3%A0%20la%20tribu%20qui%20l%27a%20recueilli%20mais%20manger%20cru%20des%20trucs%20aussi%20peu%20ragoutants%20que%20des%20fruits"></a></li><li style="heigth:16px;width:16px"><a title="Reddit" class="option1_16" style="background-position:-64px -16px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F&amp;title=Frnck%20T2%20%28Bocquet%2C%20Cossu%2C%20Guillo%29%20-%20Dupuis%20-%2010%2C95%E2%82%AC"></a></li><li style="heigth:16px;width:16px"><a title="StumbleUpon" class="option1_16" style="background-position:-112px -16px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F&title=Frnck%20T2%20%28Bocquet%2C%20Cossu%2C%20Guillo%29%20-%20Dupuis%20-%2010%2C95%E2%82%AC"></a></li><li style="heigth:16px;width:16px"><a title="Google Bookmarks" class="option1_16" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F&amp;title=Frnck%20T2%20%28Bocquet%2C%20Cossu%2C%20Guillo%29%20-%20Dupuis%20-%2010%2C95%E2%82%AC&amp;annotation=%0D%0AParution%C2%A0%3A%2008%2F2017%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0AFranck%2C%20coinc%C3%A9%20%C3%A0%20l%27%C3%A9poque%20lointaine%20pr%C3%A9historique%20-%20cf%20chronique%20du%20tome%20pr%C3%A9c%C3%A9dent%20-%20commence%20%28presque%29%20%C3%A0%20s%27habituer%20%C3%A0%20la%20tribu%20qui%20l%27a%20recueilli%20mais%20manger%20cru%20des%20trucs%20aussi%20peu%20ragoutants%20que%20des%20fruits"></a></li><li style="heigth:16px;width:16px"><a title="HackerNews" class="option1_16" style="background-position:-128px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F&amp;t=Frnck%20T2%20%28Bocquet%2C%20Cossu%2C%20Guillo%29%20-%20Dupuis%20-%2010%2C95%E2%82%AC"></a></li><li style="heigth:16px;width:16px"><a title="MSNReporter" class="option1_16" style="background-position:-176px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Frnck%20T2%20%28Bocquet%2C%20Cossu%2C%20Guillo%29%20-%20Dupuis%20-%2010%2C95%E2%82%AC&amp;URL=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=%0D%0AParution%C2%A0%3A%2008%2F2017%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0AFranck%2C%20coinc%C3%A9%20%C3%A0%20l%27%C3%A9poque%20lointaine%20pr%C3%A9historique%20-%20cf%20chronique%20du%20tome%20pr%C3%A9c%C3%A9dent%20-%20commence%20%28presque%29%20%C3%A0%20s%27habituer%20%C3%A0%20la%20tribu%20qui%20l%27a%20recueilli%20mais%20manger%20cru%20des%20trucs%20aussi%20peu%20ragoutants%20que%20des%20fruits"></a></li><li style="heigth:16px;width:16px"><a title="BlinkList" class="option1_16" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F&amp;Title=Frnck%20T2%20%28Bocquet%2C%20Cossu%2C%20Guillo%29%20-%20Dupuis%20-%2010%2C95%E2%82%AC"></a></li><li style="heigth:16px;width:16px"><a title="Sphinn" class="option1_16" style="background-position:-96px -16px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F"></a></li><li style="heigth:16px;width:16px"><a title="Posterous" class="option1_16" style="background-position:-32px -16px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F&amp;title=Frnck%20T2%20%28Bocquet%2C%20Cossu%2C%20Guillo%29%20-%20Dupuis%20-%2010%2C95%E2%82%AC&amp;selection=%0D%0AParution%C2%A0%3A%2008%2F2017%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0AFranck%2C%20coinc%C3%A9%20%C3%A0%20l%27%C3%A9poque%20lointaine%20pr%C3%A9historique%20-%20cf%20chronique%20du%20tome%20pr%C3%A9c%C3%A9dent%20-%20commence%20%28presque%29%20%C3%A0%20s%27habituer%20%C3%A0%20la%20tribu%20qui%20l%27a%20recueilli%20mais%20manger%20cru%20des%20trucs%20aussi%20peu%20ragoutants%20que%20des%20fruits"></a></li><li style="heigth:16px;width:16px"><a title="Tumblr" class="option1_16" style="background-position:-128px -16px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F&amp;t=Frnck%20T2%20%28Bocquet%2C%20Cossu%2C%20Guillo%29%20-%20Dupuis%20-%2010%2C95%E2%82%AC&amp;s=%0D%0AParution%C2%A0%3A%2008%2F2017%0D%0A%0D%0AR%C3%A9sum%C3%A9%0D%0AFranck%2C%20coinc%C3%A9%20%C3%A0%20l%27%C3%A9poque%20lointaine%20pr%C3%A9historique%20-%20cf%20chronique%20du%20tome%20pr%C3%A9c%C3%A9dent%20-%20commence%20%28presque%29%20%C3%A0%20s%27habituer%20%C3%A0%20la%20tribu%20qui%20l%27a%20recueilli%20mais%20manger%20cru%20des%20trucs%20aussi%20peu%20ragoutants%20que%20des%20fruits"></a></li><li style="heigth:16px;width:16px"><a title="email" class="option1_16" style="background-position:-80px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Frnck%20T2%20%28Bocquet%2C%20Cossu%2C%20Guillo%29%20-%20Dupuis%20-%2010%2C95%E2%82%AC&body=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:16px;width:16px"><a title="Google Reader" class="option1_16" style="background-position:-112px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F&amp;title=Frnck%20T2%20%28Bocquet%2C%20Cossu%2C%20Guillo%29%20-%20Dupuis%20-%2010%2C95%E2%82%AC&amp;srcURL=http%3A%2F%2Fwww.bdencre.com%2F2017%2F08%2F21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e%2F&amp;srcTitle=Bulle+d%26%23039%3BEncre+L%26%23039%3Bactu+BD+en+un+clic"></a></li><li style="heigth:16px;width:16px"><a class="option1_16" style="cursor:pointer;background-position:-64px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:16px;width:16px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-21968')"><img  src="http://www.bdencre.com/wp-content/plugins/sociable/images/option1/16/more.png" title="Facebook" alt="Facebook" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-21968',true)" class="close">

		  <img onclick="hide_sociable('post-21968',true)" title="close" src="http://www.bdencre.com/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Google_p"><g:plusone annotation="bubble" href="http://www.bdencre.com/2017/08/21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e/" size="medium"></g:plusone></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.bdencre.com/2017/08/21968_frnck-t2-bocquet-cossu-guillo-dupuis-1095e/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li></ul></div><!-- End Sociable -->						
					</div>
					
	



<p><a href="http://www.bdencre.com/?attachment_id=21969" rel="attachment wp-att-21969" data-slb-active="1" data-slb-asset="1292034747" data-slb-internal="21969" data-slb-group="21968"><img src="http://www.bdencre.com/wp-content/uploads/2017/08/frnck2-215x300.jpg" alt="" width="215" height="300" class="alignright size-medium wp-image-21969" srcset="http://www.bdencre.com/wp-content/uploads/2017/08/frnck2-215x300.jpg 215w, http://www.bdencre.com/wp-content/uploads/2017/08/frnck2.jpg 677w" sizes="(max-width: 215px) 100vw, 215px" /></a><br />
<strong>Parution : 08/2017</p>
<p>Résumé</strong><br />
Franck, coincé à l&rsquo;époque lointaine préhistorique &#8211; <a href="http://www.bdencre.com/2017/03/21379_frnck-t1-bocquet-cossu-guillo-dupuis-990e/" target="_blank">cf chronique du tome précédent</a> &#8211; commence (presque) à s&rsquo;habituer à la tribu qui l&rsquo;a recueilli mais manger cru des trucs aussi peu ragoutants que des fruits pourris ou de la viande d&rsquo;un quelconque animal tout juste chassé, ça ne passe pas. Il se met en tête de faire progresser la tribu en leur faisant découvrir le feu. Bonne idée ? Vraiment ?</p>
<p><strong>Notre avis</strong><br />
Suite des aventures de l&rsquo;ado qui fait un bond de plusieurs milliers d&rsquo;années dans le passé et qui va devoir apprendre à vivre sans aucun confort moderne (y a même pas de pizza!). Destiné à un public jeunesse (dès 8 ou 9 ans), les situations prêtent à rire et donneront aisément envie aux jeunes lecteurs la possibilité de s’identifier au héros de l&rsquo;histoire, l&rsquo;éternel incompris qui va pourtant tout faire pour se rendre utile. Si le dessin se tourne vers le côté vif propre au manga, c&rsquo;est aussi cette lisibilité qui permet une lecture facile et une envie prononcée de tourner les pages pour connaître la suite.</p>
<p><strong>En deux mots</strong><br />
Le feu fait ses premiers pas et c&rsquo;est Franck (ou Frnck) qui va l&rsquo;attraper.</p>
<p><strong>Anna Sam </strong></p>
<p>Lien vers la page Dupuis de : <a href="http://www.dupuis.com/frnck/bd/frnck-tome-2-le-bapteme-du-feu/69256" target="_blank">Frnck T2 – Le baptême du feu</a> </p>
<a target="_blank" href="http://www.bdfugue.com/a/?ean=9782800168753&ref=247"><img src="http://www.bdencre.com/wp-content/uploads/2015/11/bdfugue.png" alt="Acheter sur bdfugue" title="Acheter sur bdfugue" /></a><br /><br />	
					<div class="entry-meta">
											</div>

				</div><!-- .post -->
				 
					<br /><div class="sequencity-reader" data-ean="9782800168753" data-site="bdencre"></div>
					<a style="color:#333;font-size:12px;" href="https://sequencity-bdencre.com/" target="_blank">Feuilletez des milliers de BD sur Bulle d'Encre avec Sequencity</a>
					<script src="https://www.sequencity.com/plugin/plugin.js"></script>
								<div id="related_posts">
					
												<h3>Vous aimerez aussi...</h3>
							<ul>
																<li><a href="http://www.bdencre.com/2017/07/21799_les-as-de-la-jungle-t1-mourier-dav-esteban-delcourt-1095e/" title="Lire &laquo; Les As de la Jungle T1 (Mourier, Dav, Esteban) &#8211; Delcourt &#8211; 10,95€ &raquo;" rel="bookmark">
									<img src="http://www.bdencre.com/wp-content/uploads/2017/07/asDeLaJungle-227x300.jpg" alt="" />
									</a>
								    </li>
																<li><a href="http://www.bdencre.com/2017/05/21593_cesar-et-capucine-t1-tebo-bamboo-1195e/" title="Lire &laquo; César et Capucine T1 (Tébo) &#8211; Bamboo &#8211; 11,95€ &raquo;" rel="bookmark">
									<img src="http://www.bdencre.com/wp-content/uploads/2017/05/César-et-Capucine-T1.jpg" alt="" />
									</a>
								    </li>
																<li><a href="http://www.bdencre.com/2017/04/21492_sacha-et-tomcrouz-t1-halard-quignon-soleil-1695e/" title="Lire &laquo; Sacha et Tomcrouz T1 (Halard, Quignon) &#8211; Soleil &#8211; 16,95€ &raquo;" rel="bookmark">
									<img src="http://www.bdencre.com/wp-content/uploads/2017/04/sachaEtTomcrouzT1-225x300.jpg" alt="" />
									</a>
								    </li>
							</ul>				</div>
				
				<div id="tag_post">
					<p>Tags : <a href="http://www.bdencre.com/tag/adolescence/" rel="tag">adolescence</a>, <a href="http://www.bdencre.com/tag/aventure/" rel="tag">aventure</a>, <a href="http://www.bdencre.com/tag/aventure-jeunesse/" rel="tag">aventure jeunesse</a>, <a href="http://www.bdencre.com/tag/bocquet/" rel="tag">Bocquet</a>, <a href="http://www.bdencre.com/tag/cossu/" rel="tag">Cossu</a>, <a href="http://www.bdencre.com/tag/dupuis/" rel="tag">Dupuis</a>, <a href="http://www.bdencre.com/tag/guillo/" rel="tag">Guillo</a>, <a href="http://www.bdencre.com/tag/prehistoire/" rel="tag">préhistoire</a></p>				</div>

							<div id="comments">

				<div id="respond">
					<h3>Poster un commentaire</h3>

					<div class="formcontainer">	
						<form id="commentform" action="http://www.bdencre.com/wp-comments-post.php" method="post">


							<p id="comment-notes">Votre e-mail ne sera <em>jamais</em> partag&eacute;. Les champs obligatoires sont marqu&eacute;s d'une <span class="required">*</span></p>

							<div class="form-label"><label for="author">Nom</label> <span class="required">*</span></div>
							<div class="form-input"><input id="author" name="author" class="text required" type="text" value="" size="30" maxlength="50" tabindex="3" /></div>

							<div class="form-label"><label for="email">Email</label> <span class="required">*</span></div>
							<div class="form-input"><input id="email" name="email" class="text required" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

							<div class="form-label"><label for="url">Site</label></div>
							<div class="form-input"><input id="url" name="url" class="text" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


							<div class="form-label"><label for="comment">Commentaire</label></div>
							<div class="form-textarea"><textarea id="comment" name="comment" class="text required" cols="45" rows="8" tabindex="6"></textarea></div>

							<div class="form-submit"><input id="submit" name="submit" class="button" type="submit" value="Poster un commentaire" tabindex="7" /><input type="hidden" name="comment_post_ID" value="21968" /></div>

							<div class="form-option"><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="052ceba1b0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p></div>

						</form><!-- #commentform -->
					</div><!-- .formcontainer -->

				</div><!-- #respond -->

			</div><!-- #comments -->
			</div><!-- #col_left -->
			<div id="col_right">
				<div id="single-smartAd-300x600">
				<!-- /5646810647/dfp-BDencre-GA-300x600 -->
				<div id='div-gpt-ad-1458055183697-0' style='height:600px; width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458055183697-0'); });
				</script>
				</div>
				</div>
								<div id="dernieres_chros">		
										<h3>Derniers articles</h3>
										<ul>				<li><a href="http://www.bdencre.com/2017/08/21947_les-cochons-dingues-dufreney-miss-prickly-delcourt-1095e/" rel="bookmark" title="Permanent Link to Les Cochons dingues (Dufreney, Miss Prickly) &#8211; Delcourt &#8211; 10,95€">Les Cochons dingues <span>(Dufreney, Miss Prickly)</span></a></li>
							<li><a href="http://www.bdencre.com/2017/07/21853_il-etait-une-fois-lhomme-t3-gaudin-barbaud-minte-hadjiyannakis-soleil-1095e/" rel="bookmark" title="Permanent Link to Il était une fois l&rsquo;homme&#8230; T3 (Gaudin, Barbaud, Minte, Hadjiyannakis) &#8211; Soleil &#8211; 10,95€">Il était une fois l&rsquo;homme&#8230; T3 <span>(Gaudin, Barbaud, Minte, Hadjiyannakis)</span></a></li>
							<li><a href="http://www.bdencre.com/2017/07/21832_yennega-la-femme-lion-degruel-delcourt-995e/" rel="bookmark" title="Permanent Link to Yennega, la Femme Lion (Dégruel) &#8211; Delcourt &#8211; 9,95€">Yennega, la Femme Lion <span>(Dégruel)</span></a></li>
							<li><a href="http://www.bdencre.com/2017/07/21799_les-as-de-la-jungle-t1-mourier-dav-esteban-delcourt-1095e/" rel="bookmark" title="Permanent Link to Les As de la Jungle T1 (Mourier, Dav, Esteban) &#8211; Delcourt &#8211; 10,95€">Les As de la Jungle T1 <span>(Mourier, Dav, Esteban)</span></a></li>
							<li><a href="http://www.bdencre.com/2017/06/21752_capitaine-fripouille-ka-alfred-delcourt-1450e/" rel="bookmark" title="Permanent Link to Capitaine Fripouille (Ka, Alfred) &#8211; Delcourt &#8211; 14,50€">Capitaine Fripouille <span>(Ka, Alfred)</span></a></li>
			</ul>	
					
					<br />
					<h3>Nuage de tags</h3>
					<div id="nuage_tags">
					<a href='http://www.bdencre.com/tag/ankama/' class='tag-link-47 tag-link-position-1' title='159 sujets' style='font-size: 15.422680412371pt;'>Ankama</a>
<a href='http://www.bdencre.com/tag/arleston/' class='tag-link-186 tag-link-position-2' title='43 sujets' style='font-size: 8.4948453608247pt;'>Arleston</a>
<a href='http://www.bdencre.com/tag/aventure/' class='tag-link-4943 tag-link-position-3' title='114 sujets' style='font-size: 13.690721649485pt;'>aventure</a>
<a href='http://www.bdencre.com/tag/bamboo/' class='tag-link-249 tag-link-position-4' title='192 sujets' style='font-size: 16.536082474227pt;'>Bamboo</a>
<a href='http://www.bdencre.com/tag/carnet-noir/' class='tag-link-426 tag-link-position-5' title='64 sujets' style='font-size: 10.59793814433pt;'>Carnet Noir</a>
<a href='http://www.bdencre.com/tag/casterman/' class='tag-link-143 tag-link-position-6' title='166 sujets' style='font-size: 15.670103092784pt;'>Casterman</a>
<a href='http://www.bdencre.com/tag/cauvin/' class='tag-link-328 tag-link-position-7' title='62 sujets' style='font-size: 10.474226804124pt;'>Cauvin</a>
<a href='http://www.bdencre.com/tag/celtic/' class='tag-link-698 tag-link-position-8' title='47 sujets' style='font-size: 8.9896907216495pt;'>Celtic</a>
<a href='http://www.bdencre.com/tag/cinema/' class='tag-link-3019 tag-link-position-9' title='91 sujets' style='font-size: 12.453608247423pt;'>Cinéma</a>
<a href='http://www.bdencre.com/tag/combat/' class='tag-link-4906 tag-link-position-10' title='49 sujets' style='font-size: 9.2371134020619pt;'>combat</a>
<a href='http://www.bdencre.com/tag/contrebande/' class='tag-link-748 tag-link-position-11' title='79 sujets' style='font-size: 11.711340206186pt;'>Contrebande</a>
<a href='http://www.bdencre.com/tag/corbeyran/' class='tag-link-261 tag-link-position-12' title='67 sujets' style='font-size: 10.845360824742pt;'>Corbeyran</a>
<a href='http://www.bdencre.com/tag/dargaud/' class='tag-link-169 tag-link-position-13' title='230 sujets' style='font-size: 17.40206185567pt;'>Dargaud</a>
<a href='http://www.bdencre.com/tag/dc-comics/' class='tag-link-3819 tag-link-position-14' title='85 sujets' style='font-size: 12.082474226804pt;'>DC Comics</a>
<a href='http://www.bdencre.com/tag/delcourt/' class='tag-link-329 tag-link-position-15' title='374 sujets' style='font-size: 20pt;'>Delcourt</a>
<a href='http://www.bdencre.com/tag/doki-doki/' class='tag-link-493 tag-link-position-16' title='166 sujets' style='font-size: 15.670103092784pt;'>Doki-Doki</a>
<a href='http://www.bdencre.com/tag/dupuis/' class='tag-link-303 tag-link-position-17' title='271 sujets' style='font-size: 18.268041237113pt;'>Dupuis</a>
<a href='http://www.bdencre.com/tag/emmanuel-proust/' class='tag-link-173 tag-link-position-18' title='48 sujets' style='font-size: 9.1134020618557pt;'>Emmanuel Proust</a>
<a href='http://www.bdencre.com/tag/enquete/' class='tag-link-291 tag-link-position-19' title='51 sujets' style='font-size: 9.4845360824742pt;'>Enquête</a>
<a href='http://www.bdencre.com/tag/exposition/' class='tag-link-3080 tag-link-position-20' title='47 sujets' style='font-size: 8.9896907216495pt;'>Exposition</a>
<a href='http://www.bdencre.com/tag/fantastique/' class='tag-link-4944 tag-link-position-21' title='52 sujets' style='font-size: 9.4845360824742pt;'>fantastique</a>
<a href='http://www.bdencre.com/tag/festival/' class='tag-link-2997 tag-link-position-22' title='57 sujets' style='font-size: 9.979381443299pt;'>Festival</a>
<a href='http://www.bdencre.com/tag/festival-dangouleme/' class='tag-link-206 tag-link-position-23' title='90 sujets' style='font-size: 12.453608247423pt;'>Festival d&#039;Angoulême</a>
<a href='http://www.bdencre.com/tag/fluide-glacial/' class='tag-link-676 tag-link-position-24' title='42 sujets' style='font-size: 8.3711340206186pt;'>Fluide Glacial</a>
<a href='http://www.bdencre.com/tag/futuropolis/' class='tag-link-1335 tag-link-position-25' title='65 sujets' style='font-size: 10.721649484536pt;'>Futuropolis</a>
<a href='http://www.bdencre.com/tag/gallimard/' class='tag-link-577 tag-link-position-26' title='56 sujets' style='font-size: 9.979381443299pt;'>Gallimard</a>
<a href='http://www.bdencre.com/tag/glenat/' class='tag-link-285 tag-link-position-27' title='179 sujets' style='font-size: 16.164948453608pt;'>Glénat</a>
<a href='http://www.bdencre.com/tag/glenat-manga/' class='tag-link-3201 tag-link-position-28' title='96 sujets' style='font-size: 12.824742268041pt;'>Glénat Manga</a>
<a href='http://www.bdencre.com/tag/grafica/' class='tag-link-571 tag-link-position-29' title='73 sujets' style='font-size: 11.340206185567pt;'>Grafica</a>
<a href='http://www.bdencre.com/tag/grand-angle/' class='tag-link-248 tag-link-position-30' title='115 sujets' style='font-size: 13.690721649485pt;'>Grand Angle</a>
<a href='http://www.bdencre.com/tag/hachette/' class='tag-link-1041 tag-link-position-31' title='146 sujets' style='font-size: 15.051546391753pt;'>Hachette</a>
<a href='http://www.bdencre.com/tag/histoire/' class='tag-link-5144 tag-link-position-32' title='72 sujets' style='font-size: 11.216494845361pt;'>histoire</a>
<a href='http://www.bdencre.com/tag/hugo-cie/' class='tag-link-306 tag-link-position-33' title='47 sujets' style='font-size: 8.9896907216495pt;'>Hugo &amp; Cie</a>
<a href='http://www.bdencre.com/tag/humour/' class='tag-link-4897 tag-link-position-34' title='226 sujets' style='font-size: 17.40206185567pt;'>humour</a>
<a href='http://www.bdencre.com/tag/jeunesse/' class='tag-link-4958 tag-link-position-35' title='115 sujets' style='font-size: 13.690721649485pt;'>Jeunesse</a>
<a href='http://www.bdencre.com/tag/kana/' class='tag-link-733 tag-link-position-36' title='61 sujets' style='font-size: 10.350515463918pt;'>Kana</a>
<a href='http://www.bdencre.com/tag/kaze-shonen-up/' class='tag-link-3309 tag-link-position-37' title='44 sujets' style='font-size: 8.6185567010309pt;'>Kazé Shônen Up!</a>
<a href='http://www.bdencre.com/tag/ki-oon/' class='tag-link-689 tag-link-position-38' title='70 sujets' style='font-size: 11.092783505155pt;'>Ki-Oon</a>
<a href='http://www.bdencre.com/tag/label-619/' class='tag-link-1615 tag-link-position-39' title='39 sujets' style='font-size: 8pt;'>Label 619</a>
<a href='http://www.bdencre.com/tag/la-boite-a-bulles/' class='tag-link-1261 tag-link-position-40' title='45 sujets' style='font-size: 8.7422680412371pt;'>La Boîte à bulles</a>
<a href='http://www.bdencre.com/tag/lambil/' class='tag-link-327 tag-link-position-41' title='40 sujets' style='font-size: 8.1237113402062pt;'>Lambil</a>
<a href='http://www.bdencre.com/tag/le-lombard/' class='tag-link-390 tag-link-position-42' title='105 sujets' style='font-size: 13.319587628866pt;'>Le Lombard</a>
<a href='http://www.bdencre.com/tag/les-humanoides-associes/' class='tag-link-184 tag-link-position-43' title='101 sujets' style='font-size: 13.072164948454pt;'>Les Humanoïdes Associés</a>
<a href='http://www.bdencre.com/tag/marvel/' class='tag-link-3752 tag-link-position-44' title='57 sujets' style='font-size: 9.979381443299pt;'>Marvel</a>
<a href='http://www.bdencre.com/tag/morvan/' class='tag-link-692 tag-link-position-45' title='42 sujets' style='font-size: 8.3711340206186pt;'>Morvan</a>
<a href='http://www.bdencre.com/tag/neopolis/' class='tag-link-525 tag-link-position-46' title='49 sujets' style='font-size: 9.2371134020619pt;'>Neopolis</a>
<a href='http://www.bdencre.com/tag/panini-comics/' class='tag-link-189 tag-link-position-47' title='56 sujets' style='font-size: 9.979381443299pt;'>Panini Comics</a>
<a href='http://www.bdencre.com/tag/paquet/' class='tag-link-1099 tag-link-position-48' title='136 sujets' style='font-size: 14.680412371134pt;'>Paquet</a>
<a href='http://www.bdencre.com/tag/science-fiction/' class='tag-link-4873 tag-link-position-49' title='90 sujets' style='font-size: 12.453608247423pt;'>science-fiction</a>
<a href='http://www.bdencre.com/tag/seinen/' class='tag-link-4907 tag-link-position-50' title='97 sujets' style='font-size: 12.824742268041pt;'>seinen</a>
<a href='http://www.bdencre.com/tag/shonen/' class='tag-link-4988 tag-link-position-51' title='60 sujets' style='font-size: 10.350515463918pt;'>shōnen</a>
<a href='http://www.bdencre.com/tag/soleil/' class='tag-link-178 tag-link-position-52' title='342 sujets' style='font-size: 19.628865979381pt;'>Soleil</a>
<a href='http://www.bdencre.com/tag/super-heros/' class='tag-link-4981 tag-link-position-53' title='79 sujets' style='font-size: 11.711340206186pt;'>super-héros</a>
<a href='http://www.bdencre.com/tag/taifu-shonen/' class='tag-link-3311 tag-link-position-54' title='49 sujets' style='font-size: 9.2371134020619pt;'>Taïfu Shônen</a>
<a href='http://www.bdencre.com/tag/timbre/' class='tag-link-245 tag-link-position-55' title='53 sujets' style='font-size: 9.6082474226804pt;'>Timbre</a>
<a href='http://www.bdencre.com/tag/urban-comics/' class='tag-link-3773 tag-link-position-56' title='85 sujets' style='font-size: 12.082474226804pt;'>Urban Comics</a>
<a href='http://www.bdencre.com/tag/van-hamme/' class='tag-link-406 tag-link-position-57' title='48 sujets' style='font-size: 9.1134020618557pt;'>Van Hamme</a>
<a href='http://www.bdencre.com/tag/vente-caritative/' class='tag-link-3011 tag-link-position-58' title='54 sujets' style='font-size: 9.7319587628866pt;'>Vente caritative</a>
<a href='http://www.bdencre.com/tag/vents-douest/' class='tag-link-983 tag-link-position-59' title='75 sujets' style='font-size: 11.463917525773pt;'>Vents d&#039;Ouest</a>
<a href='http://www.bdencre.com/tag/yaoi/' class='tag-link-492 tag-link-position-60' title='44 sujets' style='font-size: 8.6185567010309pt;'>Yaoi</a>					</div>
				</div>
				
				
				
			</div>
		</div><!-- #content -->
		
	</div><!-- #container -->
	
<script src="https://sequencity.com/plugin/plugin.js"></script>
	
	
	<div id="footer">
		<div id="footer_container">
			<div style="float:left;width:100%;">				
				<div style="float:left;width:22%;"> 						
					<span><a href="http://www.bdencre.com/presentation-de-lassociation-bulle-dencre/">A propos de Bulle d'Encre</a></span><br /><br />					
					<span><a href="http://www.bdencre.com/category/univers-bd-europeenne/news-bd-europeenne/">News BD europ&eacute;ennes</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-comics/news-comics/">News Comics</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-manga/news-manga/">News Manga</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-graphiques/news-graphiques/">News Graphiques</a></span>
				</div>
				<div style="float:left;width:22%;"> 					
					<span><a href="http://www.bdencre.com/presentation-de-lassociation-bulle-dencre/adherer-a-lassociation/">Adh&eacute;rer &agrave; l'asso</a></span><br /><br />
					<span><a href="http://www.bdencre.com/category/univers-bd-europeenne/chroniques-bd-franco-belge/">Chroniques BD europ&eacute;ennes</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-comics/chroniques-comics/">Chroniques Comics</a></span>		<br />
					<span><a href="http://www.bdencre.com/category/univers-manga/chroniques-manga/">Chroniques Manga</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-graphiques/chroniques-graphiques/">Chroniques Graphiques</a></span><br /><br />
				</div>					
				<div style="float:left;width:22%;"> 					
					<span><a href="http://www.bdencre.com/presentation-de-lassociation-bulle-dencre/bde-events/">Bulle d'Encre Events</a></span><br /><br />					
					<span><a href="http://www.bdencre.com/category/univers-bd-europeenne/interview-bd-europeenne/">Interviews BD europ&eacute;ennes</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-comics/interviews-comics/">Interviews Comics</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-manga/interview-manga/">Interviews Manga</a></span><br />
					<span><a href="http://www.bdencre.com/category/univers-graphiques/interview-graphiques/">Interviews Graphiques</a></span><br /><br />
				</div>	
				<div style="float:left;width:33%;">
					<script type="text/javascript">
					//<![CDATA[
					if (typeof newsletter_check !== "function") {
					window.newsletter_check = function (f) {
						var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
						if (!re.test(f.elements["ne"].value)) {
							alert("E-mail incorrect.");
							return false;
						}
						if (f.elements["ny"] && !f.elements["ny"].checked) {
							alert("You must accept the privacy statement");
							return false;
						}
						return true;
					}
					}
					//]]>
					</script>

					<div class="newsletter newsletter-subscription">
						<form id="formulaire-newsletter" method="post" action="http://www.bdencre.com/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)">
							
							<div style="margin-bottom: 10px;">
								<h2>Inscription &agrave; la newsletter :</h2>
								<input class="newsletter-email" type="email" name="ne" size="30" required />
								<input class="newsletter-submit" type="submit" value="Envoyer"/>
							</div>
							<div id="liens_sociaux">								
								<h2>Nous suivre :</h2>
								<a id="btn_rss" title="S'abonner au flux RSS" href="feed/"></a>
								<a id="btn_twitter" title="Nous suivre sur Twitter" href="http://twitter.com/bdencre"></a>
								<a id="btn_facebook" title="Rejoindre le groupe sur Facebook" href="http://www.facebook.com/#!/pages/Bulle-dEncre/12334999243"></a>
								<a id="btn_mail" title="Nous joindre par mail" href="http://www.bdencre.com/presentation-de-lassociation-bulle-dencre/contactez-nous/"></a>
							</div>
								
							

						</form>
					</div>
				</div>			
			</div>
			<div id="copyrights">
				<p>Toutes les images et dessins sont la propri&eacute;t&eacute; de leurs auteurs. Les commentaires sont la propri&eacute;t&eacute; des posteurs<br />Tout le reste &copy; Bulle d'Encre 2005 - 2014<br />
				Powered by <a href="http://www.wordpress-fr.net">Wordpress</a> - Designed by <a href="http://www.kyranthia.com">Kyranthia</a><br /></p>
			</div>
		</div>
		
	</div><!-- #footer -->

</div><!-- #container_bottom -->
</div><!-- #wrapper .hfeed -->

<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.bdencre.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"E-mail incorrect.","name_error":"Merci d&prime;indiquer votre nom.","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.bdencre.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Chargement...","close":"Fermer","nav_next":"Suivant","nav_prev":"Pr\u00e9c\u00e9dent","slideshow_start":"D\u00e9marrer","slideshow_stop":"Arr\u00eater","group_status":"Image %current% sur %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1292034747":{"id":21969,"type":"image","source":"http:\/\/www.bdencre.com\/wp-content\/uploads\/2017\/08\/frnck2.jpg","internal":true,"sizes":{"thumbnail":{"file":"frnck2-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"medium":{"file":"frnck2-215x300.jpg","width":215,"height":300,"mime-type":"image\/jpeg"},"original":{"file":"2017\/08\/frnck2.jpg","width":677,"height":944}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"frnck2","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.bdencre.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/www.bdencre.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>